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~~~~~rI~~\ro· sa KS hoach s6 29/KH-UBND ngay 04/3/2019 cua UBND huyen

D~k Glong vS viec t6 chile tuyen dung vien chile SlJ nghiep nam 2019; Quyet dinh
s6 502/QD-UBND ngay 25/3/2019 vS viec sua d6i, b6 sung Muc VII cua KS hoach
s6 29/KH-UBND ngay 04/3/2019 cua UBND huyen D~k Glong vS t6 chile tuyen
dung vien clnrc sir nghiep nam 2019; KS hoach s6 89/KH-UBND ngay 2217/2019
cua UBND huyen D~k Glong sua d6i, b6 sung KS hoach s6 29/KH-UBND ngay
04/3/2019 cua UBND huyen D~k Glong vS viec t6 chirc tuyen dung vien chile su
nghiep nam 2019 cua Uy ban nhan dan huyen D~k Glong.

HQi d6ng tuyen dung vien chile su nghiep nam 2019 thong bao danh muc
cac van bim on t~p thi tuy@nvien ehue s\!,nghi~p nam 2019 d@cae co quan, dan vi
va d.e thf sinh duge biSt d@tiSn hanh on t~p (co danh rn\le van bim kern theo).!.
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DANHMUC
TAl LIEU ON TAp THI TUYEN VlEN·CHUC srrNGHIEP NAM 2019. . . .

/,)/2019

1. Luat T6 chirc chinh quyen dia phuong ngay 19 thang 6 nam 2015;
2. Luat Vien clurc (Luat s6 58/2010/QHI2);
3. Nghi dinh s6 29/2012/NU-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuyen dung, sir dung va quan ly vien chirc;
4. Nghi dinh s6 27/2012/NU-CP ngay 6/4/2012 cua Chinh phu quy dinh vS

xu ly ky luat vien clnrc va trach nhiem b6i thirong, hoan tra cua vien chirc;
5. Nghi dinh s6 56/2015/NU-CP ngay 09 thang 6 nam 2015 cua Chinh phu

vS danh gia va phan loai can bo, cong chirc, vien chirc.
6. Nghi dinh s6 88/2017/NU-CP ngay 27 thang 7 nam 2017 cua Chinh phu

Sua d6i, b6 sung mot s6 UiSu cua Nghi dinh s6 56/20 15/NU-CP ngay 09 thang 6
nam 2015 cua Chinh phu vS danh gia va phan lo~i can b<),cong chuc, vien chilc.

7. Nghi dinh s6 16112018/NU-CP ngay 29 thang 11 nam 2018 cua Chinh
phu vS sua d6i, b6 sung m<)ts6 quy dinh vS tuySn d\lng cong chuc, vien chilc, nang
ng~ch cong chilc, thang h~ng vien chilc va thgc hi~n chS d<)hQP d6ng m<)ts6 lo~i
cong vi~c trong co quan hanh chinh nha nuac, dan vi sg nghi~p cong l~p;

8. Thong tu s6 15/2012/TT-BNV ngay 25 thang 12 nam 2012 cua B<)N<)iV\l
huang dfin vS tuySn d\lng, ky kSt hQP d6ng lam vi~c va dSn btl chi phi dao t~o, b6i
du6ng d6i vai vien chilc;

9. Thong tu s6 04/2015/TT-BNV ngay 31/8/2015 cua B<)N<)iV\l sua d6i, b6
sung UiSu 6 Thong tu s6 15/2012/TT-BNV ngay 25112/2012 cua B<)N<)iV\l huang
dfin vS tuYSn d\lng, kY kSt hQPd6ng lam vi~c va dSn btl chi phi dao t~o, b6i du6ng
d6i vai vien chuc;

10. Thong tu s6 03/2019/TT-BNV ngay 14 thang 5 nam 2019 cua B<)N<)iV\l
sua d6i, b6 sung m<)ts6 quy dinh vS tuYSn d\lng cong chuc, vien chilc, nang ng~ch
ng~ch cong chilc, thang h~ng chuc danh nghS nghi~p vien chilc va thgc hi~n chS
d<)hQP d6ng m<)ts6 lo~i cong vi~c trong co quan hanh chinh nha nuac, dan vi sg
nghi~p cong l~p;

11. Nghi quySt 19-NQ/TW ngay 25 thang 10 nam 2017 cua Ban ch~p hanh
Trung uang Uimg vS vi~c tiSp t\lC d6i mai h~ th6ng t6 chuc va qmin ly, nang cao
ch~t IUQ'Ilgva hi~u qua ho~t d<)ngcua cac dan vi sg nghi~p cong l~p;
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DANHMl)C
TAl LIEU ON TAp THI TUYEN VrEN CHUC str
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I. B~C MAM NON ~-
DOl VOl GIAO VIEN B~C MAM NON.
1. Cac van ban:
- Luat Vien chirc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012/ND-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuyen dung, sir dung va quan 1:9'vien chirc;
- Nghi dinh s6 27/2012/ND-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh v@xu 1:9'ky lu~t vien chirc va trach nhiem b6i thirong, hoan tra cua vien
chirc;

- Quyet dinh s6 16/2008/QD-BGDDT ngay 16 thang 4 nam2008 cua BQ
Giao due va Dao tao Quy dinh v@dao due nha giao;

- Thong tu s6 04NBHN-BGDDT ngay 24/12/2015 cua BQGiao due va Dao
tao Ban hanh Di@ul~ tnrongM~m non;

- Thong tu s6 26/2018/TT-BGDDT ngay 08 thang 10 nam 2018 eua BQGiao
d\le va Dao t~o Ban hanh quy dinh ehu§n ngh@nghi~p giao vien m~m non;

- Thong tu s6 20/TTLT-BGDDT-BNV ngay 14/9/2015 eua BQ Giao d\le va
Dao t~o, BQNQi V\l Quy dinh rna s6, tieu ehu§n ehue danh ngh@nghi~p giao vien,
mam non;

- Thong tu s6 0INBHN-BGDDT ngay 24/0112017 eua BQGiao d\le va Dao
t~o Ban hanh ehuong trinh giao d\le m~m non;

- Thong tu lien tieh s6 06/2015/TT-BGDDT-BNV ngay 16/3/2015 eua BQ
Giao d\le va Dao t~o, BQ NQi V\l quy dinh v@danh m\le khung vi tri vi~e lam va
dinh mue s6 lUQ11gnguai lam vi~e trong cae co sa giao d\le m~m non eong l~p;

2. Caeh t6 ehue thge hi~n ho~t dQng giao d\le m~m non.
DOl VOl NHAN VIEN Y TE HOC DlfONG

°
1. Cae van ban:
- Lu~t Vien ehue ngay 15 thang 11 nam 2010;
- Lu~t Kham b~nh, chua b~nh s6 40/2009/QH12 ngay 23/1112009;
- Nghi dinh s6 29/2012/ND-CP ngay 12 thang 4 nam 2012 eua Chinh phu

quy dinh tuySn d\lng, su d\lng va qmin 1:9'vien ehue;
- Nghi dinh s6 27/2012/ND-CP ngay 06 thang 4 nam 2012 eua Chinh phu

Quy dinh vS xu 1:9'ky lu~t vien ehue va traeh nhi~m b6i thuOng, hoan tra eua vien
ehue;

- Thong tu lien tieh s6 06/2015/TT-BGDDT-BNV ngay 16/3/2015 eua BQ
Giao d\le va Dao t~o, BQ NQi V\l quy dinh v@danh m\le khung vi tri vi~e lam va
dinh mue s6luQ11gnguai lam vi~e trong cae co sa giao d\le m~m non eong l~p;
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- Thong nr lien tich s6 10/2015/TTLT-BYT-BNV ngay 27/5/2015 cua BQY
t~ - BQNQi vu quy dinh rna s6, tieu chuan clnrc danh nghe nghiep bac si, bac si y
hoc du phong, y si'

- Thong tu lien tich s6 13/2016/TTLTBYT-BGDDT ngay 12/5/2016 cua BQ
Y t~ - BQGiao due va Dao tao Quy dinh v~ cong tac y t~ tnrong hoc;

- Quyet dinh s6 58/2008/QD-BGDDT ngay 17/10/2006 cua BQGiao due va
Dao tao Ban hanh quy dinh vS hoat dQngy t~ trong cac co sa giao due mam non;

II. BAc TIltU HOC
DOl VOl GIA.OVIEN B~C TIltU HQC.
*.MON CHUNG (mon CO' ban Toan +Ti~ng Vi~t)
1. Cac van ban:
- Luat Vien chirc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012IND-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuyen dung, sir dung va quan ly vien chirc;
- Nghi dinh s6 27/2012IND-CP ngay 06 thang 4 nam 2012 cua Chinh phll

Quy dinh v~ xu ly ky lu~t vien chilc va tnich nhi~m b6i thuang, hoan tra Cllavien
chilc;

- Quy~t dinh s6 16/2008/QD-BGDDT ngay 16 thang 4 nam2008 clla BQ
Giao d\lCva Dao t~o Quy dinh v~ d~o dilc nha giao;

- Thong tu s6 03NBHN-BGDDT ngay 22/01/2014 clla BQGiao d\lCva Dao
t~o Ban hanh di~u l~ truang ti~u hQc;

- Thong tu s6 03NBHN-BGDDT ngay 28/9/2016 clla BQGiao d\lc va Dao
t~o ban hanh Quy dinh danh gia hQcsinh ti~u hQc;

- Thong tu s6 20/2018/TT-BGDDT ngay 22/8/2018 clla BQGiao d\lCva Dao
t~o ban hanh quy dinh chu§.n ngh~ nghi~p giao vien cO'sa giao d\lc phi, thong;

- Thong tu lien tich s6 21/TTLT-BGDDT-BNV ngay 16/9/2015 clla BQGiao
d\lCva Dao t~o, BQNQi V\l quy dinh rna s6, tieu chu§.n chilc danh ngh~ nghi~p giao
vien ti~u hQC;

- Thong tu s6 16/201 7ITT -BGDDT ngay 1217/2017 clla BQGiao d\lCva Dao
t~o Huang d~n danh m\lc khung vi tri vi~c lam va dinh milc s6 IUQ11gngmJi lam
vi~c trong cac cO'sa giao d\lc phi, thong cong l~p;

- Thong tu 32/2018/TT-BGDDT ngay 26112/2018 clla BQ Giao d\lCva Dao
t~o v~ ban hanh chuang trinh giao d\lc phi, thong;

2. Sach giao khoa, sach giao vien, chu§.n ki~n thilc ky nang lap 4, 5, ki~n
thilc chuyen mono

3. So~n giao an, th\lc hanh ti~t d~y.
*MONTHEDVC
1. Cac van ban:
- Lu~t Vien chilc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012/ND-CP ngay 12 thang 4 nam 2012 eua Chinh phu

quy dinh tuy~n d\lng, su d\lng va quan ly vien chile;
- Nghi dinh s6 27/2012IND-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh v~ xu ly ky lu~t vien chilc va trach nhi~m b6i thuang, hoan tra cua vien
chilc;

~
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- Quyet dinh s6 16/2008/QB-BGDBT ngay 16 thang 4 nam2008 cua Be?
Giao due va Dao tao Quy dinh vS dao dire nha giao;

- Thong tu s6 03/VBHN-BGDBT ngay 22/0112014 cua Be?Giao due va Dao
tao Ban hanh diSu l~ tnrong tiSu hoc;

- Thong tu s6 03NBHN-BGDBT ngay 28/9/2016 cua Be?Giao due va Dao
tao ban hanh Quy dinh danh gia hoc sinh tiSu hoc;

- Thong tu s6 20/20 18/TT -BGDBT ngay 22/8/2018 cua Be?Giao due va Dao
tao ban hanh quy dinh chuan nghe nghiep giao vien co sa giao due ph6 thong;

- Thong tu lien tich s6 211TTLT-BGDBT-BNV ngay 16/9/2015 cua Be?Giao
due va Dao tao, Be?Nci vu quy dinh rna s6, tieu chuan chirc danh nghe nghiep giao
vien tieu hoc;

- Thong tu s6 16/2017/TT-BGDBT ngay 12/7/2017 cua Be?Giao due va Dao
tao Hirong d~n danh muc khung vi tri viec lam va dinh milc s6 lUQ'llgnguai lam
vi~c trong cac cO'sa giao d\lc ph6 thong cong l~p;

- Thong tu 32/2018/TT-BGDBT ngay 26112/2018 cua Be?Giao d\lCva Bao
t~o vS ban hanh chuang trinh giao d\lc ph6 thong;

2. Sach giao khoa, sach giao vien, chu~n kiSn thilc ky nang mon ThS d\lc.
3. So~ giao an ho~c th\lc hanh tiSt d~y cho 1 tiSt d~y lap 4, 5
*MON TIENG ANH
1. Cac van bim:
- Lu~t Vien chilc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012/NB-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuYSnd\lng, su d\lng va quan ly vien chilc;
- Nghi dinh s6 27/2012/NB-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh vS xu ly ky lu~t vien chilc va trach nhi~m b6i thuemg, hoan tra cua vien
chilc;

- QuySt dinh s6 16/2008/QB- BGDBT ngay 16 thang 4 nam2008 cua Be?
Giao d\lCva Bao t~o Quy dinh vS d~o dilc nha giao;

- Thong tu s6 03NBHN-BGDBT ngay 22/01/2014 cua Be?Giao d\lCva Bao
t~o Ban hanh diSu l~ truemg tiSu hQc;

- Thong tu s6 03NBHN-BGDBT ngay 28/9/2016 cua Be?Giao d\lCva Bao
t~o ban hanh Quy dinh danh gia hQCsinh tiSu hQc;

- Thong tu s6 20/20 18/TT -BGDBT ngay 22/8/2018 cua Be?Giao d\lCva Bao
t~o ban hanh quy dinh chu~n nghS nghi~p giao vien cO'sa giao d\lc ph6 thong;

- Thong tu lien tich s6 21/TTLT-BGDBT-BNV ngay 16/9/2015 cua Be?Giao
d\lCva Bao t~o, Be?Ne?iV\l quy dinh rna s6, tieu chu~n chilc danh nghS nghi~p giao
vien tiSu hQc;

- Thong tu s6 16/2017 ITT -BGDBT ngay 12/7/2017 cua Be?Giao d\lCva Bao
t~o Hu6ng d~n danh m\lc khung vi tri vi~c lam va dinh milc s6 lUQ'llgnguai lam
vi~c trong cac cO'sa giao d\lc ph6 thong cong l~p;

- Thong tu 32/2018/TT-BGDBT ngay 26112/2018 cua Be?Giao d\lCva Bao
t~o vS ban hanh chuang trinh giao d\lc ph6 thong;

2. Sach giao khoa, sach giao vien, chu~n kiSn thilc ky nang mon TiSng Anh
lap 4, 5 (chuang trinh 10 nam), kiSn thilc chuyen mono

3. So~ giao an ho~c th\lc hanh tiSt d~y cho 1 tiSt d~y lap 4, 5
*MONAMN~C
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1. Cac van ban:
- Luat Vien clnrc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012/NB-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuyen dung, sir dung va quan ly vien chirc;
- Nghi dinh s6 27/2012/NB-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh v@xu ly ky luat vien chirc va trach nhiem b6i tlnrong, hoan tra cua vien
clnrc;

- Quyet dinh s6 16/2008/QB-BGDBT ngay 16 thang 4 nam2008 cua B<)
Giao due va Dao tao Quy dinh v@dao dire nha giao;

- Thong tu s6 03NBHN-BGDBT ngay 22/0112014 cua B<)Giao due va Dao
tao Ban hanh di@ul~ tnrong tieu h9C;

- Thong tu s6 03NBHN-BGDBT ngay 28/9/2016 cua B<)Giao due va Dao
tao ban hanh Quy dinh danh gia h9C sinh tiSu h9C;

- Thong tu s6 20/2018/TT-BGDBT ngay 22/8/2018 cua B<)Giao due va Bao
t:;toban hanh quy dinh chufin ngh@nghi~p giao vien co sa giao d\lc ph6 thong;

- Thong tu lien tich s6 211TTLT-BGDBT-BNV ngay 16/9/2015 cua B<)Giao
d\lCva Bao t:;to,B<)N<)iV\lquy dinh rna s6, tieu chufin chuc danh ngh@nghi~p giao
vien tiSu h9C;

- Thong tu s6 16/20 17/TT-BGDBT ngay 12/7/2017 cua B<)Giao d\lCva Bao
t:;toHuang d~n danh m\lc khung vi tri vi~c lam va dinh muc s6 IUQ1lgnguai lam
vi~c trong cac co sa giao d\lc ph6 thong cong l~p;

- Thong tu 32/2018/TT-BGDBT ngay 26112/2018 cua B<)Giao d\lCva Bao
t:;tov@ban hanh chuang trlnh giao d\lc ph6 thong;

2. Sach giao khoa, sach giao vien, chufin ki@nthuc ky nang mon Am nh:;tc
lap 4, 5, ki@nthuc chuyen mono

3. SO:;tllgiao an ho~c th\Ic hanh ti@td:;tycho 1 ti@td:;tylap 4, 5
DOl ven NHAN VIEN THUVI"E:N, THIET BJ
1. Cac van ban:
- Lu~t Vien chuc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012/NB-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuySn d\lng, su d\lng va quan ly vien chuc;
- Nghi dinh s6 27/2012/NB-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh v@xu ly ky lu~t vien chuc va trach nhi~m b6i thuemg, hoan tra cua vien
chuc;

- Thong tu s6 16/20 17/TT-BGDBT ngay 12/7/2017 cua B<)Giao d\lCva Bao
t:;toHuang d~n danh m\lc khung vi tri vi~c lam va dinh muc s6 IUQ1lgngum lam
vi~c trong cac co sa giao d\lc ph6 thong cong l~p;

- Quy@tdinh s6 0112003/QB- BGDBT ngay 02/0112003 cua B<)Giao d\lCva
Bao t:;tov@vi~c ban hanh quy dinh tieu chufin thu vi~n truemg ph6 thong;

- Quy@tdinh s6 61/1998/QD-BGD&DT ngay 06/11/1998 cua B<)Giao d\lC
va Dao t:;tovS vi~c ban hanh quy ch@vS t6 chuc va ho:;ttd<)ngthu vi~n truemg ph6
thong;

- Thong tu lien tich s6 02/2015/TTLT-BVHTTDL-BNV, ngay 19/5/2015
cua B<)Van hoa - ThS thao - Du lich va B<)N<)iV\l Quy dinh rna s6, tieu chufin
chuc danh nghS nghi~p vien chuc chuyen nganh Thu vi~n.
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- Thong tu S6: 08/2019/TT-BGDBT ngay 02 thang 5 nam 2019 cua BQ Giao
due va Dao tao Quy dinh rna s6, tieu chuan clnrc danh nghe nghiep va xSp luang
nhan vien thiet bi, thi nghiem trong cac tnrong trung hQCva tnrong chuyen biet
cong lap;

III. DOl vor GIAo VIEN BAc TRUNG HOC co sa*MONTOAN . .
1. Cac van ban:
- Luat Vien chirc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/20121NB-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuyen dung, sir dung va quan ly vien chirc;
- Nghi dinh s6 27/20121NB-CP ngay 06 thang 4 narn 2012 cua Chinh phu

Quy dinh vS xir ly ky luat vien clnrc va trach nhiem b6i thuong, hoan tra cua vien
clnrc;

- Quyet dinh s6 1612008/QB- BGDBT ngay 16 thang 4 nam2008 cua BQ
Giao due va Dao tao Quy dinh vS dao duc nha giao;

- Thong tu s6 1612017/TT-BGDBT ngay 12/7/2017 cua BQGiao d\lCva Bao
t~o Hu6ng d~n danh m\lc khung vi tri vi~c lam va dinh muc s6 luqng nguai lam
vi~c trong cac co s6 giao d\lc phi>thong cong l~p;

- Thong tu ban hanh BiSu l~ truang Trung hQc co s6 (Thong tu s6
12/2011/TT-BGDBT ngay 28/3/2011 eua BQGiao d\lCva Bao t~o.

- Thong tu s6 58/20111TT-BGD ngay 12112/2011 eua BQ truang BQ Giao
d\lC va Bao t~o ban hanh Quy ehS danh gia, xSp lo~i hQc sinh trung hQc co s6 va
trung hQcphi>thong.

- Thong tu lien tich s6 22/2015/TTLT-BGD BT-BNV, ngay 16/9/2015 eua
BQGD - BT va BQNQi V\lQuy dinh rna s6, tieu ehu~n chilc danh nghS nghi~p giao
vien THCS eong l~p.

- Thong tu s6 30/2009/TT-BGDBT ngay 2211012009 cua BQtruang BQGO­
BT ban hanh quy dinh vS Chu~n nghS nghi~p giao vien THCS, giao vien THPT.

- Thong tu 3212018/TT-BGOBT ngay 26112/2018 cua BQ Giao d\lCva Bao
t~o vS ban hanh chuang trinh giao d\lc phi>thong;

2. Saeh giao khoa, saeh giao vien, ehu~n kiSn thilc ki nang mon Tolin lap 8,
9.

3. So~ giao an ho~c thvc hanh tiSt d~y eho 1 tiSt d~y lap 8, 9.
*MONV~TLY
1. Cac van ban:
- Lu~t Vien ehuc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/20121NB-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuySn d\lng, sir d\lng va quan ly vien ehue;
- Nghi dinh s6 27/20121NB-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh vS xu ly ky lu~t vien chilc va traeh nhi~m b6i thuang, hoan tni cua vien
chilc;

- QuySt dinh s6 16/2008/QB-BGOBT ngay 16 thang 4 nam2008 cua BQ
Giao d\lCva Bao t~o Quy dinh vS dC;lOduc nha giao;
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- Thong tu s5 16/2017/TT-BGDDT ngay 12/7/2017 cua BQ Giao due va Dao
tao Hirong d~n danh muc khung vi tri viec lam va dinh rmrc s5 IUQ'Ilgnguoi lam
viec trong cac co So' giao due pho thong cong lap;

- Thong tu ban hanh Di@u l~ tnrong Trung hoc co So' (Thong tu s5
12/2011/TT-BGDDT ngay 28/3/2011 cua BQGiao due va Dao tao.

- Thong tu s5 58/20111TT-BGD ngay 1211212011 cua BQ tnrong BQ Giao
due va Dao tao ban hanh Quy chS danh gia, xSp loai hoc sinh trung hoc co So' va
trung hoc ph6 thong.

- Thong tu lien tich s6 22/2015/TTLT-BGD DT-BNV, ngay 16/9/2015 cua
BQGD - DT va BQNQi vu Quy dinh rna s5, tieu chuan chirc danh nghe nghiep giao
vien THCS cong lap.

- Thong tu s5 30/2009/TT-BGDDT ngay 22/10/2009 cua BQtnrong BQGD­
DT ban hanh quy dinh v@Chuan nghe nghiep giao vien THCS, giao vien THPT.

- Thong tu 32/2018/TT-BGDDT ngay 26112/2018 cua BQ Giao due va Dao
tao v@ban hanh chuang trinh giao due ph6 thong;

2. Sach giao khoa, sach giao vien, chu§.nkiSn thuc kI nang mon V~t ly lap 8,
9.

3. So~n giao an ho~c thl.rchanh tiSt d~y cho 1 tiSt d~y lap 8, 9.
*MONHOAHQC
1. Cac van bim:
- Lu~t Vien chuc ngay 15 thang 11 nam 2010;
- Nghi dinh s5 29/2012IND-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuySn d\lng, su d\lng va quan ly vien chuc;
- Nghi dinh s6 27/2012IND-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh v@xu ly ky lu~t vien chuc va trach nhi~m b6i thuang, hoan td cua vien
chuc;

- QuySt dinh s6 16/2008/QD-BGDDT ngay 16 thang 4 nam2008 cua BQ
Giao d\lCva Dao t~o Quy dinh v@d~o duc nha giao;

- Thong tu s5 16/2017 /TT -BGDDT ngay 12/7/2017 cua BQGiao d\lCva Dao
t~o Huoog d~n danh m\lc khung vi tri vi~c lam va dinh muc s6 IUQ'Ilgnguai lam
vi~c trong cac co So' giao d\lc ph6 thong cong l~p;

- Thong tu ban hanh Di@u l~ truang Trung h<;>cco So' (Thong tu s5
12/20111TT-BGDDT ngay 28/3/2011 cua BQGiao d\lCva Dao t~o.

- Thong tu s6 58/2011/TT-BGD ngay 12/12/2011 cua BQ truang BQ Giao
d\lC va Dao t~o ban hanh Quy chS danh gia, xSp lo~i h<;>csinh trung h<;>cco So' va
trung h<;>cph6 thong.

- Thong tu lien tich s6 22/2015/TTLT-BGD DT-BNV, ngay 16/9/2015 cua
BQGD - DT va BQNQi V\l Quy dinh rna s5, tieu chu§.n chuc danh ngh@nghi~p giao
vien THCS cong l~p.

- Thong tu s6 30/2009/TT-BGDDT ngay 22/10/2009 cua BQtruang BQGD­
DT ban hanh quy dinh v@Chu§.nngh@nghi~p giao vien THCS, giao vien THPT.

- Thong tu 32/2018/TT-BGDDT ngay 26/12/2018 cua BQ Giao d\lc va Dao
t~o v@ban hanh chuang trlnh giao d\lc ph6 thong;

2. Sach giao khoa, sach giao vien, chu§.n kiSn thuc kI nang mon H6a h<;>clap
8,9.

3. So~n giao an ho~c th\lc hanh tiSt d~y cho 1 tiSt d~y lap 8,9.
8



*MON SINH HQC
1. Cae van ban:
- Luat Vien chirc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012/NB-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuyen dung, sir dung va quan Iy vien chirc;
- Nghi dinh s6 27/2012/ND-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh vS xu ly ky lu~t vien chile va trach nhiem b6i thuong, hoan tra cua vien
chirc;

- Quyet dinh s6 16/2008/QB-BGDBT ngay 16 thang 4 nam2008 cua BQ
Giao due va Dao tao Quy dinh vS dao dire nha giao;

- Thong tu s6 16/20 17/TT-BGDBT ngay 12/7/2017 cua BQGiao due va Dao
tao Hu6ng dftn danh muc khung vi tri viec lam va dinh rmrc s6 hrong ngiroi lam
viec trong cac co sa giao due ph6 thong cong l~p;

- Thong tu ban hanh BiSu l~ tnrong Trung hoc co sa (Thong tu s6
12/20111TT-BGDBT ngay 28/3/2011 eua BQGiao d\lCva Bao t~o.

- Thong tu s6 58/2011/TT-BGD ngay 12112/2011 eua BQ truang BQ Giao
d\lC va Bao t~o ban hanh Quy ehS danh gia, xSp lo~i hQCsinh trung hQc cO'sa va
trung hQCph6 thong.

- Thong tu lien tich s6 22/2015/TTLT-BGD BT-BNV, ngay 16/9/2015 cua
BQGD - BT va BQNQi V\lQuy dinh rna s6, tieu ehu~n chilc danh nghS nghi~p giao
vien THCS cong l~p.

- Thong tu s6 30/2009/TT-BGDBT ngay 22110/2009 cua BQtruang BQGD­
BT ban hanh quy dinh vS Chu~n nghS nghi~p giao vien THCS, giao vien THPT.

- Thong tu 32/2018/TT-BGDBT ngay 26112/2018 cua BQ Giao d\lCva Bao
t~o vS ban hanh chuang trinh giao d\le ph6 thong;

2. Sach giao khoa, sach giao vien, chuAn kiSn thilc kI nang mon Sinh hQc l6p
8,9.

3. So~n giao an ho~c thvc hanh tiSt d~y cho 1 tiSt d~y l6p 8,9.
*MONNGUVAN
1. Cac van ban:
- Lu~t Vien chile ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012/NB-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuySn d\lng, su d\lng va quan ly vien chilc;
- Nghi dinh s6 27/2012/NB-CP ngay 06 thing 4 nam 2012 cua Chinh phu

Quy dinh vS xu ly ky lu~t vien ehile va trach nhi~m b6i thuOng, hoan tra cua vien
chilc;

- QuySt dinh s6 16/2008/QB-BGDBT ngay 16 thang 4 nam2008 cua BQ
Giao d\lCva Bao t~o Quy dinh vS d~o dilc nha giao;

- Thong tu s6 16/20 17/TT-BGDBT ngay 12/7/2017 cua BQGiao d\lCva Bao
t~o Hu6ng dftn danh m\lc khung vi trl vi~c lam va dinh milc s6 IUQilgnguai lam
vi~c trong eac cO'sa giao d\lc ph6 thong cong l~p;

- Thong tu ban hanh BiSu l~ truOng Trung hQc cO' sa (Thong tu s6
12/2011ITT-BGDBT ngay 28/3/2011 eua BQGiao d\lCva Bao t~o.

- Thong tu s6 58/2011/TT-BGD ngay 12/12/2011 cua BQ truang BQ Giao
d\lC va Bao t~o ban hanh Quy chS daub gia, xSp lo~i hQc sinh trung hQc cO'sa va
trung hQCph6 thong.
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- Thong tu lien tich s6 22/2015/TTLT-BGD DT-BNV, ngay 16/9/2015 cua
BQGD - DT va BQNQi vu Quy dinh rna s6, tieu chuan chirc danh nghe nghiep giao
vien THCS cong l~p;

- Thong tu s6 30/2009/TT-BGDDT ngay 22/10/2009 cua BQ tnrong BQGD­
DT ban hanh quy dinh vS Chuan nghe nghiep giao vien THCS, giao vien THPT;

- Thong tu 32/2018/TT-BGDDT ngay 26/12/2018 cua BQ Giao due va Dao
tao vS ban hanh chuang trinh giao due phi>thong;

2. Sach giao khoa, sach giao vien, chuan kien thirc ki nang mon Ngfr van lap
8,9.

3. Soan giao an hoac thuc hanh ti@tday cho 1 ti@tday lap 8, 9.
*MONLJCHSU
1. Cac van ban:
- Luat Vien clnrc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012/ND-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuyen dung, sir dung va quan ly vien chirc;
- Nghi dinh s6 27/2012/ND-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh vS xu ly ky lu~t vien chuc va trach nhi~m b6i thuemg, hoan tra cua vien
chuc;

- Quy@tdinh s6 16/2008/QD-BGDDT ngay 16 thang 4 nam2008 cua BQ
Giao d\lCva Dao t~o Quy dinh vS d~o duc nha giao;

- Thong tu s6 16/2017 ITT -BGDDT ngay 1217/2017 cua BQGiao d\lCva Dao
t~o Hu6ng d~n danh m\lc khung vi tri vi~c lam va dinh muc s6 lUQ11gngum lam
vi~c trong cac co sa giao d\lc phi>thong cong l~p;

- Thong tu ban hanh DiSu l~ truemg Trung hQc co sa (Thong tu s6
12/2011/TT-BGDDT ngay 28/3/2011 cua BQGiao d\lCva Dao t~o.

- Thong tu s6 58/2011/TT-BGD ngay 12/12/2011 cua BQ tru&ng BQ Giao
d\lCva Dao t~o ban hanh Quy ch@danh gia, X@Plo~i hQc sinh trung hQc co sa va
trung hQcphi>thong.

- Thong tu lien tich s6 22/2015/TTLT-BGD DT-BNV, ngay 16/9/2015 cua
BQGD - DT va BQNQi V\lQuy dinh rna s6, tieu chu~n chuc danh nghS nghi~p giao
vien THCS cong l~p.

- Thong tu s6 30/2009/TT-BGDDT ngay 22/10/2009 cua BQtru&ng BQGD­
DT ban hanh quy dinh vS Chu~ nghS nghi~p giao vien THCS, giao vien THPT;

- Thong tu 32/2018/TT-BGDDT ngay 26112/2018 cua BQ Giao d\lCva Dao
t~o vS ban hanh chuang trinh giao d\lc phi>thong;

2. Sach giao khoa, sach giao vien, chu~ ki@nthuc kI nang mon Lich su lap

";.

8,9.
3. So~n giao an ho~c th\lc hanh ti@td~y cho 1 ti@td~y lap 8,9.
*MONDJALi
1. Cac van bim:
- Lu~t Vien chuc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/2012/ND-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuy@nd\lng, su d\lng va quim ly vien chuc;
- Nghi dinh s6 27/2012/ND-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh vS xu ly ky lu~t vien chuc va trach nhi~m b6i thuemg, hoan tnt cua vien
chuc;
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- Quyet dinh s6 16/2008/QD-BGDDT ngay 16 thang 4 nam2008 cua Be>
Giao due va Dao tao Quy dinh v@dao due nha giao;

- Thong tu s6 16/201 7ITT -BGDDT ngay 1217/2017 cua Be>Giao due va Dao
tao Huang d~n danh muc khung vi tri viec lam va dinh mire s6 IUQ'11gngiroi lam
viec trong cac co sa giao due ph6 thong cong l~p;

- Thong tu ban hanh Di@u l~ tnrong Trung hoc co sa (Thong tu s6
12/2011ITT-BGDDT ngay 28/3/2011 cua Be>Giao due va Dao tao.

- Thong tu s6 58/20111TT-BGD ngay 12/12/2011 cua Be>tnrong Be>Giao
due va Dao tao ban hanh Quy ehS danh gia, xSp loai hQCsinh trung hoc co sa va
trung hQCph6 thong.

- Thong tu lien tich s6 22/2015/TTLT-BGD DT-BNV, ngay 16/9/2015 cua
Be>GD - DT va Be>NQi vu Quy dinh rna s6, tieu chuan chirc danh nghe nghiep giao
vien THCS cong lap.

- Thong tu s6 30/2009/TT-BGDDT ngay 22/10/2009 cua BQ tnrong Be>GD­
DT ban hanh quy dinh v@Chuan nghe nghiep giao vien THCS, giao vien THPT;

- Thong tu 32/2018/TT-BGDDT ngay 26/12/2018 eua BQ Giao dl)e va Dao
t~o v@ban hanh chuang trlnh giao dl)e ph6 thong;

2. Saeh giao khoa, saeh giao vien, ehu~n kiSn thue ki nang mon Dia Ii lap 8,
9.

3. So~ giao an ho~e tht;Cehanh tiSt d~y cho 1 tiSt d~y lap 8,9.
*MONTHEDVC
1. Cae van bfm:
- Lu~t Vien ehue ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/20121ND-CP ngay 12 thing 4 nam 2012 cua Chinh phu

quy dinh tuySn dl)ng, su dl)ng va quan ly vien ehue;
- Nghi dinh s6 27/20121ND-CP ngay 06 thing 4 nam 2012 eua Chinh phu

Quy dinh v@xu ly ky lu~t vien ehuc va traeh nhi~m b6i thuang, hoan tra cua vien
ehuc;

- QuySt dinh s6 16/2008/QD-BGDDT ngay 16 thing 4 nam2008 cua Be>
Giao dl)Cva Dao t~o Quy dinh v@d~o due nha giao;

- Thong tu s6 16/20 17/TT-BGDDT ngay 1217/2017 cua Be>Giao dl)Cva Dao
t~o Huang d~n danh ml)c khung vi tri vi~e lam va dinh mue s6 IUQ'11gnguai lam
vi~e trong cae co sa giao dl)e ph6 thong cong l~p;

- Thong tu ban hanh Di@u l~ truang Trung hQc co sa (Thong tu s6
12/2011m -BGDDT ngay 28/3/2011 cua Be>Giao dl)Cva Dao t~o.

- Thong tu s6 58/20111TT-BGD ngay 12/12/2011 eua Be>truang Be>Giao
dl)Cva Dao t~o ban hanh Quy ehS danh gia, xSp lo~i hQc sinh trung hQc co sa va
trung hQcph6 thong.

- Thong tu lien tich s6 22/2015/TTLT-BGD DT-BNV, ngay 16/9/2015 eua
Be>GD - DT va Be>Ne>iVl)Quy dinh rna s6, tieu ehu~n chuc danh ngh~ nghi~p giao
vien THCS eong l~p.

- Thong tu s6 30/2009/TT-BGDDT ngay 22/10/2009 cua BQtruang Be>GD­
DT ban hanh quy dinh v~ Chu~n ngh~ nghi~p giao vien THCS, giao vien THPT.

- Thong tu 32/2018/TT-BGDDT ngay 26/12/2018 cua Be>Giao dl)Cva Dao
t~o v@ban hanh chuang trlnh giao dl)c ph6 thong;
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2. Sach giao khoa, sach giao vien, chuan kiSn thirc ki nang mon ThS due,
luat DiSn kinh lap 8, 9.

3. Soan giao an hoac thuc hanh tiSt day cho 1 tiSt day lap 8,9.

)
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I. SUNGHIEPVANHOA VA ' GTIN. .* Llnh V\fCvan hoa:
- Luat Vien chirc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/20121ND-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuyen dung, sir dung va quan ly vien chirc;
- Nghi dinh s6 27/20121ND-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh vS xu ly ky luat vien chirc va trach nhiem b6i tlurong, hoan tra cua vien
clnrc;

- Thong tu lien tich s6 07/20 15/TTLT-BVHTTDL-BNV ngay 14/9/2015 cua
BQVan hoa, th~ thao va du lich, BQNQi vu hirong d&nchirc nang, nhiem vu, quyen
han va co c~u t6 chirc cua S6 Van hoa, th~ thao va Du lich thuoc UBND tinh,
thanh ph6 true thuoc Trung uang; phong Van hoa va thong tin thuQc UBND
huy~n, qu~n, thi xa, thanh ph6 thuQc tinh;

Can cu Thong tu s6 0112010ITT-BVHTTDL ngay 26/0212010 eua BQ Van
hoa, Th~ thao va Du lieh vS vi~c Ban hanh quy ehS vS t6 chuc va ho~t dQng cua t6
ehuc S\l nghi~p ho~t dQng trong Hnh v\le van hoa, th~ thao va du lieh qu~n, huy~n,
thi xa, thanh ph6 tl1Je thuQc tinh, thanh ph6 tl1JCthuQe Trung uang;

- Nghi dinh 110/20181ND-CP ngay 29/8/2019 eua Chinh phu vS qwin ly va
t6 chuc IS hQi;

- Thong tu 09/2016/TT-BVHTTDL ngay 14110/2016 eua BQ Van hoa, th~
thao va du lich quy dinh vS t6 chuc lien hoan van ngh~ qu~n chung;

* Linh v\fc th~ dyc th~ thao:
- Lu~t Vien ehue ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/20121ND-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuy~n d\lng, su d\lng va quan ly vien ehue;
- Nghi dinh s6 27/20121ND-CP ngay 06 thang 4 nam 2012 eua Chinh phu

Quy dinh vS xu ly ky lu~t vien ehuc va traeh nhi~m b6i thUOng, hoan tra cua vien
ehuc;

- Thong tu lien tich s6 07/20 15/TTLT-BVHTTDL-BNV ngay 14/9/2015 eua
BQVan hoa, th~ thao va du ljch, BQNQiV\lhu6ng d&nchuc nang, nhi~m V\l,quySn
h~ va co c~u t6 chue cua S6 Van hoa, th~ thao va Du ljeh thuQc UBND tinh,
thanh ph6 tl1Jc thuQc Trung uang; phong Van hoa va thong tin thuQc UBND
huy~n, qu~, thi xa, thanh ph6 thuQc tinh;

- Thong tu s6 o11201O/TT-BVHTTDL ngay 26/02/2010 eua BQVan hoa, Th~
thao va Du ljch vS vi~c Ban hanh quy ehS vS t6 chuc va ho~t dQng cua t6 chuc S\l
nghi~p ho~t dQng trong lInh V\lCvan hoa, th~ thao va du ljch qu~n, huy~n, thi xa,
thanh ph6 tl1JethuQc tinh, thanh ph6 tl1JCthuQc Trung uang;

- Nghi dinh 110/20181ND-CP ngay 29/8/2019 eua Chinh phu vS quan ly va
t6 chuc IS hQi;
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- Thong tu 09/2012/TT-BVHTTDL ngay 19/1112012 cua BQ Van hoa, thS
thao va du lich quy dinh vS t6 chirc giai thi d~u thS thao quan chung;

- Thong tu lien tich s6 13/2014/TTLT-BVHTTDL-BNV ngay 17/10/2014
cua BQVan hoa thS thao du lich - BQNQivu Quy dinh rna s6 va tieu chuan chirc
danh nghe nghiep vien chirc chuyen nganh thS due thS thao;

- Thong tu s6 0112019/TT-BVHTTDL ngay 17/0112019 cua BQ Van hoa,
ThS thao va Du lich Quy dinh vS danh gia phong trao thS due, thS thao quan chung;

II. LiNH vue eONG NGHE THONG TIN. .
- Luat Vien chirc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/20121ND-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuyen dung, sir dung va qUIDly vien clnrc;
- Nghi dinh s6 27/20121ND-CP ngay 06 thang 4 nam 2012 cua Chinh phu

Quy dinh vS xu ly ky lu~t vien chirc va trach nhiem b6i thirong, hoan tni cua vien
chuc;

- Lu~t Cong ngh~ thong tin nam 2006;
- Nghi dinh s6 64/20071ND-CP ngay 10/4/2007 cua Chinh phu vS Dng d\lng

cong ngh~ thong tin trong ho~t dQng cua cO'quan nha nuac
- Nghi dinh 130/20181ND-CP ngay 27/9/2018 cua chinh phu quy dinh chi

tiSt thi hanh Lu~t giao dich di~n tu vS chii' ky s6 va dich V\lchUng th\lc chii' k:Y s6
- Thong tu s6 03/2014/TT-BTTTT ngay 1113/2014 cua BQ thong tin va

truySn thong Quy dinh chu~n ky nang su d\lng eong ngh~ thong tin;
- Thong tu 02/2018/TT-BNV ngay 8/112018 cua BQNQi V\lQuy dinh rna s6

chue danh nghS nghi~p vien chuc chuyen nganh cong ngh~ thong tin
III. LiNH Vl/e KE ToAN
- Lu~t Vien chuc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/20121ND-CP ngay 12 thang 4 nam 2012 eua Chinh phu

quy dinh tuySn d\lng, su d\lng va quim ly vien chuc;
- Nghi dinh s6 27/20121ND-CP ngay 06 thang 4 nam 2012 eua Chinh phu

Quy dinh vS xu ly kY lu~t vien chue va trach nhi~m b6i thuang, hoan tni cua vien
chue;

- Lu~t KS toan ngay 20 thang 11 nam 2015
- Nghi dinh s6 174/20161ND-CP ngay 30 thang 12 nam 2016 cua Chinh phu

quy dinh chi tiSt mQt s6 DiSu cua Lu~t kS toan
- Thong tu s6 107/2017/TT-BTC, ngay 10/10/2017 cua BQTai chfnh huang

d~n chS dQkS toan hanh chinh, S\l nghi~p.
- Thong tu s6 04/2014/TT-BNV ngay 27/3/2018 cua BQNQi V\l huang d~n

vS th~m dinh, thu t\lC b6 nhi~m, b6 nhi~m l~i, miSn nhi~m, thay thS va ph\l e~p
trach nhi~m cong vi~c eua kS toan truOng, ph\l trach kS toan eua cae dan vi kS toan
trong linh v\le kS toan nha nuac;

- Nghi dinh s6 16/2015/ND-CP ngay 14/0212015 eua Chinh phu Quy dinh cO'
chS t\l chu cua dan vi S\l nghi~p cong l~p

IV. LiNH Vl/e KHUYENNONG
- Lu~t Vien chuc ngay 15 thang 11 nam 2010;
- Nghi dinh s6 29/20121ND-CP ngay 12 thang 4 nam 2012 cua Chinh phu

quy dinh tuySn d\lng, su d\lng va qmin ly vien ehuc;
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- Nghi dinh s6 27/2012/Nf)-CP ngay 06 thang 4 nam 2012 cua Chinh phu
Quy dinh vS xu Iy ky lu~t vien chirc va trach nhiem b6i thuong, hoan tra cua vien
clnrc;

- Thong tir s6 15/2015/TT-BNNPTNT ngay 26/3/2015 cua BQNong nghiep
va Phat trien nong thon vS viec Huang d&nnhiem vu cac Chi C\lC va cac t6 chirc S\I

nghiep thuoc Sa Nong nghiep va Phat trien nong thon
- Thong tu s6 83/2018/Nf)-CP ngay 24/5/2019 cua Chinh phu vS cong tac

khuyen nong;
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1 X 12019

A. VOCABULARY AND STRUCTURES:
1.Choose the best answer among A, B, C or D to complete each sentence.
1.He enjoys in the rain.

A. walk B. walks c. to walk
2. Would you like to my party?

A. come B. to come
3. This school ten years ago.

A. be built B. is built

c. coming

c. was built
4. When I saw him, he a black suit.

A. wore B. was wearing C. wearing
5. Her include swimming and reading.

A. interests B. interesting C. interested
6. The little village is very quiet and .

A. peace B. peacefully C. peaceful
7. Do not give up because of .

A. fail B. to failing C. failure

D. walking

D. came

D. built

D. wears

D. interest

D. peacefulness

D. to fail
8. I am out of work. I get every week but it isn't much.

A. benefit unemployment B. employment benefit
C. unemployment benefit D. benefit unemployed

9. Don't turn off the light. I a report now.
A. read B. is reading C. am reading

10. He his house at 7 A.M each day.
A. leaf B. leaves C. leave

11. Your brother isn't to join the police force.
A. enough tall B. too tall C. so tall

12. She doesn't enjoy looking the children.
A. for B. in C. after
13. We should this road for better use.

A. wide B. to widen C. width
14. He finally in finding a new job.
A. success B. succeeded C. successful
15. My brother hates early.

D. be reading

D. is leaving

D. tall enough

D. at

D. widen

D. successive

16

.. ---------



A. to get up B. getting C. to get
16. He was born .......... 2nd May 1987.

A. in B. on C. at
17.Hung enjoys ..........fishing and boating.

A. to go B. go C. going
18. She asked me where I ..........from.

A. come B. coming C. came
19. The Ao Dai is the traditional dress of..........women.

A. Chinese B. Vietnamese C. Japanese
20. She loves to watch the star ..........night.

A. in B. at C. on
21. We must finish our project .

A. on time B. in time C. yesterday
22. When he , I was reading upstairs.

A. was coming B. is coming C. came D. comes
23. It's easy the lesson.
A. understand B. to understand C. understanding D. understood
24 Tom's sister's birthday, John?

A. When's B. How does C. What's D. Where's
25. He doesn't have experience of working in an office.

A. an B. some C. the D. much
26. He's lazy. He never does work.

A. some B. any C. no D. a
27. That question was for the child to answer.
A. such difficult B. so difficult C. much difficult D. too difficult

D. getting up

D. since

D. went

D. to come

D. English

D. from

D. time

28. My mother is cooking now. She always dinner for my family.
A. cooks B. cooked C. cooking D. is cooking

29. How .......... sugar .......... there in the jar?
A. much/are B. much/is C. many/are D. many/have

30. I never feel tired ..........watching my father's coin collection.
A. for B. of C. at D. on
31. He usually spends hours on the river without anything.

A. to catch B. catch C. caught D. catching
32. Marie Curie was a great , , who won the Nobel Prize two times.

C. scientific D. scientistsA. science B. scientist
33. She got used to her bike.

A. ride B. riding C. rode D. rides
34. The Vietnamese participants took in the Asian Games with great
enthusiasm.

A. notice B. notes C. part D. role
17



35. I am quite keen on my father's valuable stamp .
A. collect B. collecting C. collection D. collector

36. Mary got married 15 August 1990.
A. on B. in C. at D. no preposition

37. I had a road accident when I a phone call in the car.
A. made B. am making c. make D. was making

38. IfHoa rich, she would travel around the world.
A. is B. was

39. Ba a new bicycle recently.
A. bought B. buying

C. were D. been

C. buy D. has bought
40. Nam speaks Chinese but also speaks Japanese.

A. not only B. so C. only D. can
41. It says in the program that the show at 7:30.
A. starts B. has started C. will start D. started
42. Two students at a bus-stop were kidnapped yesterday.
A. wait B. waited C. waiting D. were waiting
43 anything suspicious arises, please phone me immediately.
A. Should B. If C. Would D. Could
44. Most American people don't object.. them by their first names.
A. that I call B. that I am called C. for calling D. to my calling
45. In my opinion, young must be punished, but education is the best cure.
A. crime B. criminals C. crimes D. criminality
46. Mr. Henry was given a medal in ofhis service to his country.

A. gratitude B. knowledge C. recognition D. response
47. Jane: "It was really kind of you to give me a lift home."

Pt " "e er: .
A. Oh, don't mention it. I was coming past your house anyway.
B. I'm not pleased.

C. Oh, don't do that. I was coming past your house anyway.
D. As a matter of fact, you're pretty nice.

48. Ellen didn't get very well the roommate.
A. upl with B. onl to C. upl to

49. Sarah was very excited going to college.
A. on B. with C. about

D.onlwith

D. to
50. Alice was not used to different people every day at college.
A. meet B. meeting C. met D. to meet

51. It's a good idea to see your doctor regularly for .
A. a revision B. a control C. an investigation D. a check-

up
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52. Last year the potato harvest was very disappointing, but this year it looks as
though we shall have a better .

A. product B. outcome C. amount D. crop
53. When the starter gave the all the competitors in the race began to
run round the track.

A. signal B. warning C. shot D. show
54 from Bill, all the students said they would go

A. Except B. Only C. Apart D. Separate
55. The new manager explained to the staff that she hoped to new
procedures to save time and money.

A. manufacture B. establish C. control D. restore
56. There is a fault at our television station. Please do not your
television set.

A. change B. adjust C. repair
57. The crowd at a football match are often .

D. switch

A. excite B. excited C. exciting D.
excitement
58. I'm very in the information you have given me.

A. concerned B. surprised C. bored D. interested
59. I saw a thief take Peter's wallet so I ran him, but I didn't catch him.

A. into B. after C. over D. near
60. If it's raining tomorrow, we shall have to the match till Sunday.

A. put off B. cancel C. play D. put away
61. My mother is very at cooking.

A. well B. good C. popular D. famous
62. He has just got an interesting in a textile company.

A. work B. job C. occupation D. employment
63. William suggested. at home for a change.

A. staying B. to stay C. stay D. stayed
64. The. of waste paper can save a great amount of wood pulp.

A. recycle B. recyclable C. recyclement D. recycling
65. Mrs Nga forgot to the faucet when she left for work.

A. tum off B. tum on C. tum up D. tum down
66. This book is different the one I had.

A. with B. to C. from D. at
67. What will happen if the pollution on.

A. puts B. goes C, keeps D. takes
68. I'm afraid this article is date.

A. over B. pass C. behind D. out of
69. I had to get up early, I would miss the train.
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A. otherwise B. if not
70. Most young people want to
problems.

A. look up B. find out

C. but D. so that
more about environmental

C. deal with D. make out
71. They named their daughter their favourite movie star.

A. of B. for C. after D. on
72. I won't speak to her she apologizes.

A. in case B. in spite of C. so that D. unless
73. My mother used to research in this library when she was a
student.

A. make B. do C. doing D. making
74. Let's go to the beach this weekend, ?

A. shall we B. do we C. don't we D.let we
75. The historical places in my city are open and free everyone on special
holidays.

A. for B. to C. with D. from
76. I don't mind home but I'd rather a taxi.

A. to walk / to get B. walking / getting
C. walking / get D. walk / getting

77. There are............................................. young people who care about hip hop.
A. more and more B. less and less

C. many and many D. most and most
78. The parting meeting was really movmg and wonderful. I wish
you .

A. to come B. had come C. would have come D. came
79. I don't usually like staying at hotels but last summer we spent a few days at
.................. very nice hotel by sea.

A. a/ - B. a/the C. the/ a D. - / the
80. I can't find the tickets. I seem them.

A. to have lost B. to lose C. losing D. to lost
II. Each of the following sentences has an error marked A,B,C or D. Identify the
errors.
81. She often travels to work on car

ABC D
82. Mai is ~well student.

AB C D
83. Hai prefers reading books to PillY computer games.

ABC D
84. Would you like going to my house to have dinner?

ABC D
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85. Before gQ to the market, she washed the clothes.
ABC D

86. Let's going to the movie theater to see a film.
ABC D

87. Would you like have some coffee?
ABC D

88. After did her homework, she went to bed.
ABC D

89. How about gQ for a picnic?
ABC D

90. She is ygy fat. She should to eat less chocolate.
ABC D

91. I prefer listening to music than watching TV.
ABC D

92. She gets much informations from her friends.
ABC D

93. Linda has worn her new yellow dress only once since she buys it.
ABC D

95. Having fed the dog, he was sat down to his own meal.
ABC D

97. They are going to have to leave soon and so do we.
ABC D

99. The telephone rang several times and then stop before I could answer it.
ABC D

100.Debbie, whose father is an excellent tennis player, has been playing tennis
ABC

since ten years.
D

101. I have seen lots of interesting places when I went on holiday last summer
ABC D

102.When my cat heard a noise in the bushes, she stoppedmoving and listen
ABC

intently.
D

103. The police arrested the man while he is having dinner in a restaurant.
ABC D

104. Some people are believing there is life on other planets.
ABC D

105. Every morning, the sun shines in my bedroom window and waking me ~
ABC D

21



106. We'll be cycled to Hoa's village at this time next Sunday.
ABC D

107. What will you do when your friends won't come?
ABC D

108. My friend didn't drink any beer since we came to live here.
ABC D

109. We have written to each other when we were in primary school.
ABC D

110. Ba seldommhis bills on time, and his brother does, too.
ABC D

111. The food that Mai is cooking in the kitchen is smelling delicious
ABC D

112.My uncle lived in Hanoi since 1990 to 1998,but he is now living in Hue.
ABC D

113. I'd like to go on a holiday, but I haven't got many money.
ABC D

114.My shoes need mend so I take them to a shoes-maker.
ABC D

115. They had to sell their house because of they needed money.
ABC D

116. The teacher said that Peter had made much mistakes in his essays.
ABC D

117. Peter said that it was her which had stolen his suitcase.
ABC D

118. Itwas so a funny film that I burst out laughing.
ABC D

119.Before to go out, remember to tum off the lights.
ABC D

120.Walking in the rain are not a good idea.
ABC D

121.All the books on the top shelf belongs to me.
ABC D

122. I wish I didn't say that to him yesterday.
ABC D

123. She wishes that we didn't send her the candy yesterday because she's on a
diet.

A B C D
124. She wishes she could speak English as fluent as her sister.

ABC D
125.Do you please tell us the way to the nearest post office here?
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A B c D
126. It took me a very long time recovering from the shock of her death.

ABC D
127.Remember taking off your shoes when you are in a Japanese house.

ABC D
128.My parents permitted me going out at weekends.

ABC D
129.Money is used to buying food and clothes.

ABC D
130.He often lets me to use his mobile phone.

ABC D
131.Mi has such many things to do that she has no time to go out.

ABC D
132.My brother is too young not to do volunteer work.

ABC D
133. These televisions were so expensive for us to buy at that time.

ABC D
134.He tried to explain, so she refused to listen.

ABC D
135.He decided not to get that job in spite of the salary was low.

ABC D
136.Although the bad traffic, I managed to arrive at the meeting on time.

ABC D
137. Since the difficult test, I couldn't finish it on time.

ABC D
138.My friends advised her to stop doing the housework because her old age.

ABC D
139. Every student who majors in English are ready to participate in the orchard
contest.

A B C D
140.The policeman must try to catch those men whom drive dangerously.

ABC D
141. The singer about who I told you yesterday is coming here tomorrow.

ABC D
142.Mother's Day is the day when children show their love to their mother on.

ABC D
143.Do you know the reason when English men travel to the left?

ABC D
144. That is the man who he told me the bad news.

ABC D
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145. I asked him how far was it to the station if I went there by taxi.
ABC D

146. They asked me that I could do the shopping for them.
ABC D

147. Her mother ordered her do not go out with him the night before.
ABC D

148. She said that the books in the library would be available tomorrow.
ABC D

149. I have my teeth checking by the dentist.
ABC D

150. These pills should be take every four hours.
ABC D

151. The letter should been delivered in the afternoon.
ABC D

152. Themail has sent to the wrong address.
ABC D

153. They were questioning Qy the police.
ABC D

154. I have few money, not enough to buy groceries.
ABC D

155.You have spent too many time on that homework.
ABC D

156. It's the first time I saw this film- ----
ABC D

157. After he graduates from university, he joined the army.
ABC D

158.Up to now, there had been no woman being chosen the US president.
ABC D

159. If I spoke more confidently at the interview, they would have offered me the
ABC D

job.
160. If I am you, I would give her a hand so that we can finish the project earlier.

ABC D
C. Choose the word that has the samemeaning as the underlined word:
161.Could you take care of our children while I go away?
A. look for B. look like C. look after D. look at

162.What a beautiful girl! She certainly takes after her mother.
A. likes B. resembles C. remembers D. takes care of.

163.You may jot down your qualifications and experience.
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A. mention B. note down c. type D. find out
164.A large number of invitations have been sent.
A. Much B. A few C. Many D. A little

165.How long have you been in her employment?
A. employing her B. working with her
C. making her unemployed D. making her employed

166.Personal keenness can be more important in finding ajob.
A. ignorance in everything B. curiosity in everything
C. interest in everything D. intervention in everything

167.To my disappointment, he decided to leave.
A. sadness B. anger C. satisfaction D. pleasure

168. You should concentrate on what the interviewer is saying and make a real
effort to answer all the questions.
A. look for B. listen to C. look into D. pay attention to

169.Southeast Asia is a region of diverse cultures.
A. same B. adopted C. various D. respected

170.We can raise our hand slightly to show that we need assistance.
A. attention B. help C. money D. food

B. Reading comprehension.
I.Fill in each numbered blank with one suitable word or phrase.

The distance between New York and Hawaii is just about (l) the
distance between London and Beijing. Many travelers (2) travel across the
United States from east to west are very surprised (3) .its size. It is so
enormous (4) many states are larger than entire countries in Europe. The
airplane speeds on, hour (5) hour, over rolling farm, he cites, empty
deserts, high mountains, and wide, fast-flowingrivers.
1. A. as same as B. a same as C. same as D. the same as
2. A. whom B.who C. whose D. which
3. A.on B. for C. at D. of
4. A. that B. as C. which D. enough
5. A. before B. which C. in D. after
II. Read the passage carefully and choose the correct answer:

In the early years of television, educational specialists believed that it would
be very useful in teaching and learning. Many schools have brought television sets,
intending to use them effectively to improve the quality of education; but actually
they are rarely used properly in classrooms. Meanwhile, children spending the
majority of their out-of-school hours watching TV and their typical school days
proceed as if television did not exist.

There are some explanations for the failure of television to get the interest of
the teachers. Firstly, the schools that purchased television sets have not set aside
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money for equipment repairs and maintenance so these television sets are sooner
and later out of work. Secondly these schools have not found an effective way to
train teachers to integrate television into their ongoing instructional programs.
Lastly, most teachers do not regard the quality of television and its usefulness in
the classroom.

Teachers at the schools work hard for at least twelve years to train their
students to become good readers. However, according a recent statistics, teenagers
seldom spend their free time reading books and newspapers but watching
television instead.
1. The text is about:
A. the use of television at schools.
B. teaching and learning television
C. educational specialists.
D. watching TV outside school.
2. When TV first appeared, educational specialists .
A. did not appreciate it.
B. did not appreciate it.
C. believed it would be useful for schooling.
D. banned children from watching TV.
3. According to the text, TV .

A. has not been used properly in classrooms.
B. has been used effectively in classrooms.
C. has not existed in classrooms.
D. has not attracted students' interest.
4. There are ..... explanations for the failure of television to get the interest of the
teachers.
A.two B. three C. four D. five
5. Children spend their free time .
A. reading books B. reading newspapers.
C. learning foreign languages D. watching TV.
III. Read the passage carefully and choose the correct answer:
DO YOU DRINK TOO MUCH COFFEE?
How much coffee is too much? Most doctors say one cup a day is more than
enough. However, most people who work in offices drink two or more cups a day.
Many drink coffee during breaks, at lunch, and on their way to and from work. On
the other hand, most people don't drink enough water. This is especially a problem
for coffee drinkers. When people drink coffee, they don't drink water. Most
doctors agree that everyone should drink at least eight glasses of water a day.
lWhat type of reading is this?
A. A letter B. A table C. An article D. A memo
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2.How much coffee should people drink a day?
A. One cup or less B. More than one cup
C. Two or more cups D. At least three cups
3.When do many people drink coffee?
A. During breaks B. At lunch
C. On their way to work D. All of them are correct.
4.Not drinking enough water is a problem for .
A. coffee drinkers B. doctors C. officers
5.How much water should people drink every day?
A. Less than four glasses B. Eight or more glasses
C. One glass for every cup of coffee D. No more than two glasses
IV. Read and choose the best option to complete the passage by circling A, B, C or
D.

D. workers

BIRTH OF THE COMPUTER
Most people think of the computers as very modem inventions, products of our
new technological age. But actually the idea for a computer (1) .
worked out over two centuries ago by a man (2) Charles Babbage.

Babbage was born (3) .1791 and grew up to be a brilliant
mathematician. He drew up plans for several calculating machines (4)
................ he called "engines". But despite the fact that he (5) .
building some of these he never finished any of them. Over the years people have
argued (6) his machines would ever work. Recently, however, the
Science Museum in London has finished building (7) engine based
on one of Babbage' s designs. (8) has taken six years to complete and
more (9) four thousand parts have been specially made. Whether it
works or not, the machine will be shown at a special exhibition in the Science
Museum (10) ................ remind people of Babbage' s work.
1. A.has B. was C.had D. is
2. A. known B. recognized C. written D. called
3. A. on B. by C. in D. for
4. A. which B. who C. these D. whose
5. A. wanted B. made C. started D. missed
6. A. until B. whether C. while D. though
7. A. some B. the C. an D. that
8. A.One B.Re C. They D.1t
9. A. than B. therefore C. when D. then
10. A. to B. as C. for D. so
V. Read the following passage and choose the best answer.
Every year students in many countries learn English. Some of these students are
young children. Others are teenagers. Many are adults. Some learn at school,
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others study by themselves. A few learn English just by hearing the language in
films, on television, in the office or among their friends. But not many are lucky
enough to do that. Most people must work hard to learn another language.
Many boys and girls learn English at school because it is one of their subjects.
They study their own language, and mathematics... and English. In England,
America or Australia, many boys and girls study their own language, which is
English and mathematics... and another language, perhaps French or German or
Spainish.
Many adults learn English, because it is useful for their work. Teenagers often
learn English for their higher studies, because some of their books are in English at
the college or university. Other people learn English because they want to read
newspapers or magazines in English.
1. According to the writer .
A. only adults learn English.
B.no children like to learn English.
C. English is useful only for teenagers.
D. English is popular in most of the world.
2. Most people learn English by .
A. watching videos only.
B. hearing the language in the office.
C. talking with foreigners.
D. working hard on their lessons.
3. Many boys and girls learn English because .
A. English can give them a job.
B. it is included in their study courses.
C. they are forced to learn it.
D. they have to study their own language.
4. In America or Australia many school children study .
A. English as a foreign language.
B English and mathematics only.
C. such foreign languages as French, German and Spainish.
D. their own language and no foreign language.
S. Many adults learn English because .
A. English is spoken in their office.
B. they want to go abroad.
C. most of their books are in English.
D. it helps them in their work.
VI. Read the following passage, then answer questions. Choose the correct answer
by writing down its corresponding letter A,B,C or D on your answer sheet.
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It is five o'clock in the evening when Rene Wagner came home from work. She
walked into the living room and looked at her three children. They were 14,13 and
9 years old. They were watching TV. The living room was a mess. There were
dirty socks on the floor and cookies on the sofa. Games and toys were everywhere.
Rene was angry, "This place is a mess" she told her children, "I can't work all day
and then do housework all evening. I'm not going to do housework!" Rene didn't
do housework. She didn't clean or wash dishes. She didn't wash clothes, either.
Every evening she sat on the sofa and watched TV. After two weeks, every plate,
fork and glass in the house was dirty. All the children's clothes were dirty. Every
garbage basket was full. The house was a mess. Then, one day Rene came home
from work and got a big surprise. The kitchen was clean. The children cleaned the
kitchen!

The next day, the living room was clean, and the children were washing
their clothes. Rene told the children "OK, I'll do the housework again. But you
have to help me."Now Rene and her three children do the housework together.
Then they all sit on the sofa and watch TV !
1.When Rene came home from work, she found the house .
A. clean and dirty B. dirty and tidy
C. dirty and untidy D. clean but untidy
2. Rene told her children .
A. to do the housework
C. not to do housework

B. she couldn't do housework
D. she wouldn't do housework

3. Two weeks later, the house was .
A. very clean B. a mess C. tidy D. rather dirty
4. Some days later, the house was clean again because .
A. she couldn't let it that way B. her children did housework.
C. her children didn't do housework. D. she did housework again.
5. Now Rene does housework again because .
A. her children help her. B. they can watch TV together.
C. her children wash their clothes.
C. WRITING.
1. Mark the letter A, B, C or D on your answer sheet to indicate the sentence that is
CLOSEST in meaning to each of the following questions.
1. My father hasn't smoked cigarettes for a month.
A. It's a month since my father last smoked cigarettes.
B. It's a month ago that my father smoked cigarettes.
C. It's a month that my father hasn't smoked cigarettes.
D. It's a cigarette that my father smoked a month ago.
2. She goes to the shops every Friday.
A. She goes every day to the shop but not on Friday.

D. her children don't do it.
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B. It's not Friday, but she's going to the shops.
C. She always goes to the shops on Friday.
D. She never goes to the shops on Friday.

3. We started working here three years ago.
A. We worked here for three years.

B. We have no longer worked here for three years.
C. We have worked here for three years.
D. We will work here in three years.
4. I want to know the depth of the river at this point.
A. I want to know how the river is deep at this point.
B. I want to know how deep is the river at this point.
C. I want to know how deep the river is at this point.
D. I want to know how the deep river is at this point.
5. There's no point in persuading him to do this.
A. he is able to do this although he does not want to.
B. It would be useful to persuade him to do this.
C. I enjoy persuading him to do this.
D. It is useless to persuade him to do this.
6. What a pity I didn't meet you yesterday.
A. If only I met you yesterday.
B. If only I meet you yesterday.
C. If only I had met you yesterday.
D. If only I hadn't met you yesterday.
7. Susan regretted not buying that villa.
A. Susan wished she had bought that villa.
B. Susan wished she bought that villa.
C. Susan wished she could buy that villa.
D. Susan wished she hadn't bought that villa.
8. They cancelled all flights because of fog.
A. All flights because of fog were cancelled.
B. All flights were cancelled because of fog.
C. All flights were cancelled by them because of fog.
D. All flights were because of fog cancelled.
9. Somebody is using the computer at the moment.
A. The computer is being used at the moment.
B. The computer at the moment is being used.
C. The computer is being used by somebody at the moment.
D. The computer is used at the moment.
10. The bill includes service.
A. Service is included by the bill.
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B. Service included in the bill.
C. Service is included in the bill.
D. Service is in the bill.
11. They have changed the date of the meeting.
A. The date of the meeting has been changed.
B. The date of the meeting has been changed by them.
C. The meeting has been changed the date.
D. The date of the meeting has changed.
12. " Where did you go last night"? she said to her boyfriend.
A. She asked her boyfriend where did he go last night.
B. She asked her boyfriend where he went the night before.
C. She asked her boyfriend where had he gone the night before.
D. She asked her boyfriend where he had gone the night before.
13. "Close the books, please" said our teacher.
A. Close your book said by our teacher.
B. Our teacher asked us close our book.
C. Our teacher said us close our book.
D. Our teacher asked us to close our book.
14. "Don't make noise because I am listening mUSICnow" he said to me.
A. He asked me not to make noise because I am listening mUSICnow.
B. He asked me not to make noise because I was listening mUSICthen.
C. He asked me not to make noise because he was listening mUSICthen.
D. He asked me to make noise because Iwas listeningmusic then.
15. "I have just seen your mother this morning". Laura said to Lewis.
A. Laura told Lewis I have just seen your mother this mormng.
B. Laura told Lewis she had just seen his mother that mornmg.
C. Laura told Lewis she has just seen his mother that morrung.
D. Laura told Lewis he had just seen her mother that morning.

16. "We are ready to come with our friends" they said.
A. They told us they are ready to come with their friends.
B. They told us they were ready to come with our friends.
C. They told us we were ready to come with our friends.
D. They told us they were ready to come with their friends.

17. "I didn't witness that accident. "
A. He denied not having witnessed that accident.
B. He denied having witnessed that accident.
C. He denied not having witnessing that accident.
D. He denied not had witnessed that accident.
18. "You cheated in the exam. " The teacher said to his students
A. The teacher insisted his students on cheating in the exam.
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B. The teacher prevented his students from cheating in the exam.
C. The teacher advised his students to cheat in the exam.
D. The teacher accused his students of cheating in the exam.
19. "Don't forget to give the book back to Mary," he said to me.
A. He reminded me to give the book back to Mary.
B. He reminded me to forget to give the book back to Mary.
C. He advised me to give the book back to Mary.
D. He advised me to forget to give the book back to Mary.
20. "Would you like to go to the cinema with me tonight?" he said.
A.He invited me to go to the cinema with him that night.
B. He offered me to go to the cinema with him tonight.
C. He asked me if I'd like to go to the cinema with him tonight.
D. He would like me to go to the cinema with him this night.
21. " Let's have a picnic next Saturday," Julia said.
A. Julia said that let's have a picnic the next Saturday.
B. Julia suggested having a picnic the following Saturday.
C. Julia advised how about having a picnic the next Saturday.
D. Julia told that why they didn't have a picnic next Saturday.
22. "If I were you, I'd tell him the truth," she said to me.
A.She said to me that if I were you, I'd tell him the truth.
B. She will tell him the truth if she is me.
C.She suggested to tell him the truth if she were me.
D.she advised me to tell him the truth.
23. "I will ring you up after I get home. " Peter said to Mary.
A. Peter promised to give Mary a wedding ring after he got home.
B. Peter asked Mary to pay him a visit after he' got home.
C. Peter promised to visit Mary after he got home.
D. Peter promised to telephone Mary after he got home.
24. I suggested that he should paint the house light blue.
A. "Shall we painted the house light blue?" I said to him.
B. "How about to paint the house light blue?" I said to him.
C. "Let's paint the house light blue," I said to him.
D. "Why don't you paint the house light blue?" I said to him.
25.He reminded me to buy him some stamps.
A. "Don't forget to buy me some stamps," he said.
B. "Remember buying me some stamps," said he.
C. "Remind to buy me some stamps," said he.
D. "Don't deny buying me some stamps.," he said.
26. "I'll definitely return it to you tomorrow, " John said.
A.John said that he'll return it to me the next day.
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B.John promised to return it to me the next day.
C. John told that he'll return it to me the next day.
D. John decided to return it to me next day.
27.The plants may develop differently. They grow on that island.
A. The plants which grows on that island may develop differently.
B.The plants which grow on that island may develop differently.
C.The plants grow on that island may develop differently.
D.The plants which grow that island may develop differently.
28.1ohn Smith is a farmer. I bought his land.
A.1ohn Smith, whose land Ibought, is a farmer.
B.1ohn Smith, who is a farmer, whose land Ibought.
C.1ohn Smith, whom Ibought his land, is a farmer.
D.1ohn Smith, a farmer, bought his land.
29.They understand more than we do.
A. We don't understand as much as they do.
B. We don't understand anything at all.
C. They understand everything inside out.
D. They are very intelligent.
30.1t is much more difficult to speak English than to speak French.
A. To speak French is more difficult than to speak English.
B. To speak English is more difficult than to speak French.
C. Speaking English is more difficult than to speak French.
D. Speaking French is not as difficult as to speaking English.
31.My interview lasted longer than yours.
A. Your interview wasn't as short as mine.
B. Your interview was shorter than mine.
C. Your interview was as long as mine.
D. Your interview was longer than mine.
32.1 can't cook as well as my mother does.
A. My mother can cook better than Ican.
B. My mother can't cook better than Ican.
C. My mother can cook well than Ican.
D. Ican cook better than my mother can.
33.No one in this class as tall as peter.
A. Peter is taller than in this class.
B. Peter is the tallest in this class.
C. Peter is the most tall in this class.
D. Peter is more tall than in this class.
34. This is the best music Ihave ever heard.
A. I've never heard better music than this.

,,
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B. I've ever heard such a good music as this.
C. I've ever heard so good music as this.
D. This is the first time I've heard this good music.
35. The moon doesn't have the atmosphere, neither does the planet Mars.
A. Neither the moon or the planet Mars has the atmosphere
B. Either the moon nor the planet Mars has the atmosphere
C. Neither the moon nor the planet Mars has the atmosphere
D. Either the moon or the planet Mars has the atmosphere
36. I like Robinson Crusoe. He is the main character in a book by Daniel Defoe.
A. I like Robinson Crusoe because he is the main character in a book by Daniel
Defoe
B. I like Robinson Crusoe, who is the main character in a book by Daniel Defoe
C. I like Robinson Crusoe and who is the main character in a book by Daniel
Defoe
D. I like Robinson Crusoe because he is the main character in a book by Daniel
Defoe
37. The children couldn't go swimming. The sea was too rough.
A. The sea was too rough for the children to go swimming
B. The children were not calm enough to swim in the sea.
C. The sea was rough enough for the children to swim in
D. The sea was too rough to the children's swimming
38. There are a lot of people. The people like to do things together.
A. There are a lot of people whom like to do things together
B. There are a lot of people who like to do things together
C. There are a lot of people who like do things together
D. There are a lot of people like to do things together
39. We didn't want to swim in the river. It looked very dirty
A. We didn't want to swim in the river, where looked very dirty
B. We didn't want to swim in the river, which looked very dirty
C. We didn't want to swim in the river, in which looked very dirty
D. We didn't want to swim in the river, that looked very dirty
40. Ngoc couldn't speak English. She decided to settle in Manchester.
A. Despite of speaking no English, Ngoc decided to settle in Manchester
B. Although no speaking English, Ngoc decided to settle in Manchester
C. In spite of her disability to speak English, Ngoc decided to settle in Manchester.
D. Ngoc decided to settle in Manchester even she didn't speak English.
II. Choose the best answer that is made from the given words
1. II not have/ time/ breakfast! this morning.
A. I didn't have time for the breakfast this morning.
B. I didn't have the time for the breakfast this morning.
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c. I didn't have time for breakfast this morning.
D. I didn't have time to breakfast this morning.
2. Opinion! violent films/ not show/ television.
A. To my opinion, violent films should not be shown on television.
B. In my opinion, violent films should not be shown on television.
C. In my opinion, the violent films should not be shown on television.
D. For my opinion, violent films should not be shown on television.
3. Music/ play/ important part! film.
A. Music plays an important part in film.
B. The music plays a important part in film.
C. Music plays the important part in a film.
D. Music plays an important part in a film.
4. Margaret! loved! have/ holidays/ seaside.
A. Margaret loved having holidays at the seaside.
B. Margaret loved having holidays in the seaside.
C. Margaret loved having holidays at seaside.
D. Margaret loved have holidays at the seaside.
5. Aunt! sent!mel wonderful present.
A. My aunt sent me wonderful present.
B. My aunt sent me a wonderful present.
C. My aunt sent a wonderful present me.
D. My aunt sent me the wonderful present.

-------------------T~~~D------------- l
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A. MS-POWERPOINT
Cau 1 : Sau khi dff thiet kS xong bai trinh di~n, each lam nao sau day khong phai dS
trinh chieu ngay bai trinh dien do?
A. Chon Slide Show -> Custom Show
B. Chon Slide Show -> View Show
C. Chon View -> Slide Show
D. Nh~n phim F5
Cau 2: Trong PowerPoint 2003, thao tac chon File -> Close dung dS
A. hru t~p tin hien tai
B. rna mot t~p tin nao do
C. dong t~p tin hien tai
D. thoat khoi Powerpoint
Cau 3 : Trong PowerPoint 2003, dang trinh chien mot bai trinh di~n, muon dirng
trinh di~n ta nh~n phim
A. Tab
B. Esc
C.Home
D.End
Cau 4 : Trong PowerPoint 2003, muon rna mot t~p tin dff tbn tai tren rna, d~u tien
ta phai
A. chon File -> Open
B. chon File -> New
C. chon File -> Save
D. chon File -> Save As
Cau 5 : Trong PowerPoint 2003, dS dinh dang dong chtr "Giao an dien nr" thanh
"Giao an dien tu" (kieu chir d~m, nghieng, gach diroi), tom b(>cac thao tac phai
thuc hien la
A. dira con tro van ban vao gifta dong chir do, nhan Ctrl +U, Ctrl + C va
Ctrl +B
B. dira con tro van ban vao giiia dong chii do, nh~n Ctrl + B, Ctrl +U va
Ctrl + I
C. chQn dong chii do, nh~n Ctrl +U, Ctrl + I va Ctrl +B
D. nh~n Ctrl +U, Ctrl + Iva Ctrl +B
Cau 6 : Trong PowerPoint 2003, dS lUll lc;tit~p tin GADT.PPT dang rna, ta co thS

A. chQnFile -> Save
B. chQn File -> Save As
C. chQn File -> Save ho~c File -> Save As dSu dugc
D. chQnFile -> Close
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Cau 7 : Trong PowerPoint 2003, dS huy bo thao tac vira thuc hien ta nh~n t6 hQP
phim

A. Ctrl +X
B. Ctrl + Z
C. Ctrl +C

D. Ctrl +V
Cau 8 : Trong PowerPoint 2003, thao tac chon File -> Open la dS
A. rna mot presentation da c6 tren rna
B. tao moi mot presentation dS thiet k@bai trinh diSn
C. hru lai presentation dang thi@tk@
D. hru lai presentation dang thiet k@voi mot ten khac

Cau 9 : Trong PowerPoint 2003, trong khi thiet k@bai trinh chieu, thuc hien thao
tac chon Insert -> New Slide la dS
A. chen them mot slide moi vao ngay truce slide hien hanh
B. chen them mot slide moi vao ngay sau slide hien hanh
C. chen them mot slide moi vao ngay tnroc slide dAutien
D. chen them mot slide moi vao ngay sau slide cuoi cung
Cau 10: Trong PowerPoint 2003, dS tao mQt slide giong h~t nhu slide hien hanh
rna khong phai thi@tk@lai, ngiroi sir dung
A. chon Insert -> Duplicate
B. chon Insert -> New Slide
C. chon Insert -> Duplicate Slide
D. khong thirc hien duoc
Cau 11 : Trong PowerPoint 2003, dS din IS cho mot doan van ban nao do trong bai
trinh chi@u,truac tien ta phai
A. dua con tro van ban vao gifra do~ van ban cAncan IS
B. chQn ca do~n van ban cAncan IS
C. chQnmQt dong b~t ky trong do~n van ban cAncan IS
D. ca 3 cach neu trong cau nay dSu dung
Cau 12: Trong PowerPoint 2003, mU6n xoa slide hi~n thai khoi bai trinh chi@u,
nguai thi@tk@phai
A. chQn t~t ca cac d6i tuqng tren slide va nh~n phim Delete.
B. chQncit ca cac d6i tuqng tren slide va nh~n phim Backspace.
C. chQnEdit -> Delete Slide.
D. nh~n chuQt phai len slide va chQnDelete.
Cau 13 : Trong PowerPoint 2003, dS lUllmQt do~n van ban da duQ'cchQn vao vung
nha d~m (clipboard) rna khong lam m~t di do~n van bfm do ta nh~n t6 hQPphim
A. Ctrl + X
B. Ctrl +Z
C. Ctrl +C
D. Ctrl +V
Cau 14 : Trong PowerPoint 2003, dang thi@tk@bai trlnh chi@u,truac khi thoat khoi
PowerPoint n@unguai su d\mg chua lUll l~i t~p tin thi may se hi~n mQt thong bao.
DS lUlll~i t~p tin nay ta se kich chuQt trai vao nut nao trong bang thong bao nay?
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A. Nut Yes
B. Nut No
C. Nut Cancel
D. Nut Save
Cau 15 : Trong PowerPoint 2003, thao tac chon Edit -> Delete Slide la d~
A. xoa slide hien hanh
B. xoa t~p tin co n9i dung Ia bai trinh diSn hien hanh
C. xoa t~t ca cac slide trong bai trinh diSn dang thi~t k~
D. xoa t~t ca cac d6i nrong trong slide hien hanh
Cau 16: Trong PowerPoint 2003, khi thuc hien thao tac chon Insert -> Movies and
Sounds nguoi su dung
A. chi diroc phep chen hinh anh
B. chi diroc phep chen am thanh
C. chi diroc phep chen phim
D. co thS chen am thanh hoac phim
Cau 17 : Trong PowerPoint 2003, d~ thiet l~p cac thong s6 trang in ta thuc hien
A. chon File -> Page Setup
B. chon File -> Print
C. chon File -> Print Preview
D. chon File -> Properties
Cau 18 : Trong PowerPoint 2003, d~ to mau nSn cho mot slide trong bai trinh diSn
ta thuc hien
A. chon View -> Background
B. chon Format -> Background
C. chon Insert -> Background
D. chon Slide Show -> Background
Cau 19 : Trong PowerPoint 2003, d~ thuc hien viec chen bang bieu vao slide ta
phai
A. chon Table -> Insert Table
B. chon Table -> Insert
C. chon Insert -> Table
D. chon Format -> Table
Cau 20 : Trong PowerPoint 2003, sau khi da chon m9t s6 d6i tugng tren slide hi~n
haM, nh~n t6 hgp phim nao sau day se lam m~t di cac d6i tugng do?
A. Alt+X
B. Shift +X
C. Ctrl +X
D. Ctrl + Shift +X
Cau 21 : Trong PowerPoint 2003, thgc hi~n thao tac chQn Slide Show -> Custom
Animation hi dS
A. t<;10hi~u Ung d9ng cho m9t d6i tugng trong slide
B. t<;10hi~u Ung chuy~n trang cho cac slide trong bai trinh diSn
C. dua hinh anh ho~c am thanh van bai trinh diSn
D. dinh d<;1ngcach b6 tri cac kh6i van bim, hinh anh, d6 thi ... cho m9t slide
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Cau 22 : Trong PowerPoint 2003, PowerPoint cho phep nguoi sir dung thiet kS mot
slide chu chua cac dinh dang chung cua toan bQcac slide trong bai trinh diSn. f)~
thirc hien diSu nay, nguoi dung phai
A. chon Insert -> Master Slide
B. chon Insert -> Slide Master
C. chon View -> Master -> Slide Master
D. chon View -> Slide Master -> Master
Cau 23 : Trong PowerPoint 2003, d~ dira them nut tac dong (Action Buttons) VaG
slide hien hanh, ngiroi thiet kS co the
A. chon Slide Show -> Action Buttons
B. chon AutoShapes -> Action Buttons
C. chon Slide Show -> Action Buttons hoac AutoShapes -> Action Buttons dSu
dung
D. chon Slide Show -> Action Buttons hoac AutoShapes -> Action Buttons dSu sai
Cau 24: Trong PowerPoint 2003, chon cau sai trong cac cau sau
Trong khi thiet kS giao an di~n tu bang PowerPoint,
A. khong th~ tao chi s6 tren (vi du s6 2 trong X2) nhu trong MS-Word
B. co th~ sao chep (copy/paste) mot doan van ban tir t~p tin Word sang
C. co th~ dung WordArt d~ tao chit nghe thuat trang tri cho giao an
D. co th~ chen cac bieu d6 VaGgiao an dien tu
Cau 25 : Trong PowerPoint 2003, muon rna mot t~p tin da t6n tai tren rna, sau khi
khai dQngPowerPoint ta nh§.nt6 hQ'Pphim
A. Ctrl + 0
B. Ctrl +N
C. Ctrl + S
D. Ctrl +C
Cau 26: Trong PowerPoint 2003, mU6n b~t ho~c t~t thanh cong C\lDrawing tren
man hinh PowerPoint, nguai su d\lng phai
A. chQn Insert -> Drawing
B. chQn Insert -> Toolbar -> Drawing
C. chQnView -> Drawing
D. chQnView -> Toolbar -> Drawing
Cau 27: Trong PowerPoint 2003, mU6n dung mQthinh anh nao do da co trong rna
d~ lam nSn cho cac slide trong giao an di~n tu, sau khi chQnFormat -> Background
-> Fill Effects ta chQn
A. Picture
B. Texture
C. Pattern
D. Gradient
Cau 28 : Trong PowerPoint 2003, khi dang trinh chiSu (Slide Show) mQt bai trinh
diSn, mu6n chuy~n sang man hinh cua mQt chuang trinh lIng d\lng khac (da rna
truac) dS minh hQa rna khong kSt thuc vi~c trinh chiSu, ta phai
A. nhfrn t6 hQ'Pphim Ctrl + Tab
B. nh§.nt6 hgp phim Shift + Tab
C. nhfrn t6 hgp phim Alt + Tab
D. nhfrn t6 hQ'Pphim Esc + Tab
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Cau 29 : Trong PowerPoint 2003, chon phat bieu sai:
A. Khi t1:10hieu irng dong cho mot khoi van ban ta co thS cho xucithien l~n hrot
tirng til trong khei van ban khi trinh chieu
B. Sau khi da t1:10hieu irng dong cho mot d6i tUQTIgnao do ta khong thS thay d6i
kieu hieu irng cho d6i tUQTIgdo
C. C6 thS thuc hien hieu irng chuyen trang cho 1 slide bcitky trong bai trinh diSn
D. C6 thS thirc hien hieu irng chuyen trang cho tcitca cac slide trong bai trinh diSn
Cau 30 : Trong PowerPoint 2003, am thanh dua vao bai trinh diSn
A. thirc hien duoc chi khi t1:10hieu irng dong cho d6i tUQTIgtrong slide.
B. thuc hien duoc chi khi t1:10hieu irng chuyen trang gitra cac slide.
C. thuc hien duoc ca khi t1:10hieu irng dQng va hieu irng chuyen trang.
D. khong thirc bien dtroc ca khi t1:10hieu irng dQng va hieu irng chuyen trang.
Cau 31: PowerPoint c6 thS lam nhfrng gl?

A. T1:1ocac bai trinh diSn tren man hinh
B. In cac overhead mau ho~c tr~ng den
C. T1:1ocac handout cho khach d\l hQi thao
D. Tcitca cac phuang an tren.

Cau 32: Trong Powerpoint 2003, DS khai dQngPowerpoint, ta th\lc hi~n:
A. Start \ All Program \ Microsoft Office \ Microsoft Powerpoint
B. Start \ All Program \ Accessories \ Microsoft Powerpoint
C. Kich dup chuQt vao biSu tUQTIgMicrosoft Powerpoint
D. Cau A va C dSu dung

Cau 33: Trong Powerpoint c6 thS t1:10mQtban trinh diSn mai til:
A. Sir dVng m9t trinh diSn tr6ng (Use Blank)
B. Sir dVng mQt trinh diSn co s~n (Design Template)
C. Sir dVng m9t trinh d\la tren mQt trinh diSn co s~n
D. Tcitca cac phuang an tren.

Cau 34: M6i trang trinh diSn trong PowerPoint duQ'cgQi la:
A. MQtDocument
B. MQt Slide
C. M9t File
D. Tcitca cac cau tren dSu sai.

Cau 35: Trong Powerpoint 2003, mU6n xoa 1 slide, ta dung l~nh mlo sau day:
A. Edit \ Delete Slide
B. File \ Delete Slide
C. Cau A va B dSu dung
D. Cau A va C dSu sai

Cau 36: Trong Powerpoint 2003, dS co them mQt Slide len t~p trinh diSn dang rna,
ta lam nhu sau:

A. Kich Insert sau do chQnNew Slide
B. Bcimt6 hqp phim Ctrl +M
C. ChQnmQtm~u Slide sau do bc1mEnter
D. Cac cau tren dSu dung

Cau 37: Trong Powerpoint 2003 mU6n danh s6 cho timg Slide, ta dung l~nh nfiO
sau day:

A. Insert + Bullets and Numbering
40

- - -----------------



B. Insert + Slide Number
C. Format +Bullets and Numbering
D. Cac cau tren dSu sai

Cau 38: Trong Powerpoint 2003, muon tao met sa de, t6 chirc, ta dung Ienh hay
thao tac nao sau day:

A. Insert + Picture Organization Chart
B. Chon Slide Organization Chart
C. Cac cau A va B dSu dung
D. Cac cau A va B dSu sai

Cau 39: Trong Powerpoint 2003, muon chen cac Slide tir 1 t~p tin khac VaG t~p
tin dang rna, ta dung lenh hay thao tac nao sau day:

A. Insert \ Slides from Files
B. File \ Import
C. Insert \ Duplicate Slide
D. Insert \ New Slide

Cau 40: Trong Powerpoint 2003, muon chen mot table VaG Slide, ta dung lenh gt
hay t6 hop phim nao sau day:

A. Table \ Insert Table
B. Insert \ Table
C. Cau A va B dSu sai
D. Cau A va B dSu dung

Cau 41: Trong Powerpoint 2003, muon them cac Header va Footer VaG cac slide ta
tlnrc hien:

A. Insert \ Header and Footer
B. View \ Header and Footer
C. View \ Notes Page
D. Cac cau tren dSu sai

Cau 42: Trong Powerpoint 2003, muon danh dau hay s6 d~u doan, ta dung lenh
nao sau day:

A. Format \ Bullets and Numbering
B. Format \ Border and Shading
C. Insert \ Bullets and Numbering
D. Insert \ Slide Number

Cau 43: Trong Powerpoint 2003 muon chen met ky hieu VaG Slide ta dung lenh
nao sau day:

A. Insert \ Diagram
B. Insert \ Component
C. Insert \ Comment
D. Insert \ Symbol

Cau 44: Trong Powerpoint 2003, Ngoai viec tao hieu (rug cho cac d6i tUQTIgtren
Slide ta co thS tao hieu irng xu§.thien cua tirng Slide bing Ienh:

A. Slide Show \ Action Button
B. Slide Show \ Slide Transition
C. Cau A va B dSu dung
D. Cau A va B dSu sai
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Cau 45: Trong Powerpoint 2003 muon tao mQt hieu irng cho cac d6i nrong trong 1
slide, ta dung lenh lenh nao sau day:

A. Kich nut Custom Animation
B. Slide Show ICustom Animation
C. Cau A va B dSu dung
D. Cau A va B dSu sai

Cau 46: Trong Powerpoint 2003, muon s~pxSp cac slide ta dung lenh nao sau
day:

A. Insert \ New Slide
B. File \ New
C. View \ Slide Sorter
D. Cac cau tren dSu sai

Cau 47: Trong PowerPoint 2003, DS tao hieu irng cho cac d6i nrong trong slide,
thuc hien :

A. ~lide Show \ Custom Shows, sau do chon kiSu hieu irngmong
muon.
B. Slide Show \ Slide Transition, sau do chon kiSu hieu irng mong muon
C. ~lide Show \ Custom Animation, sau do chon kiSu hieu irng mong
muon
D. Tftt ca cac phuong an tren dSu sai

Cau 48: Trong Powerpoint 2003 dS dinh dang mot trang in, ta thuc hien:
A. File \ Page Setup
B. File \ Print
C. File \ Print Preview
D. Cac cau tren dSu sai

Cau 49: DS in noi dung cac slide ra may in, ta thuc hien lenh in bang each:
A. Kich chon File \ Print
B. Bftm t6 hop phim Ctrl + P
C. Kich chon Insert \ Print
D. Cau A va B dSu dung
Cau 50: Trong Powerpoint 2003 dS su dung nhtrng Slide dffdinh dang s~n ta thirc
hien:

A. Kich ch9n File \ New \ From Design Template
B. Kich ch9n File \ New \ From Existing Presentation
C. Kich ch9n File \ New \ From AutoContent wizard
D. Kich ch9n File \ New \ Photo album

B. PHAN MICROSOFT EXCEL
Cau 1. Trong bang tinh Excel, gia tri tra vS cua cong thuc =LEN("TRUNG TAM
TIN HOC") la:
a) 15
b) 16
c) 17
d) 18
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Cau 2. Trong bang tinh Excel, cho cac gia tri nhu sau: 0 A4 = 4,0 A2 = 5, 0 A3 =
6,0 A7 = 7 tai vi tri 0 B2 l~p cong thirc B2 = Sum(A4,A2,Count(A3,A4» cho bi~t
k~t qua 0 B2 sau khi Enter:
a) 10
b) 9
c) 11
d) L6i
Cau 3. Trong bang tinh Excel, 0 Al chua nQi dung "TTTH DHKHTN". Khi thirc
hien cong thirc =LEN(AI)
thi gia tri tra vS k~t qua:
a) 6
b) 11
c) 5
d) 0
Cau 4. Trong bang tinh Excel, 0 Al chua gia tri 7.5. Ta l~p cong thirc tai 0 BI co
noi dung nhu sau
=IF(AI>=5, "Trung Binh", IF(Al>=7, "Kha", IF(Al>=8, "Gioi", "Xu~t s~c"») khi
do k~t qua nhan diroc la:
a) Gioi.
b) Xuat s~c.
c) Trung Binh
d) Kha,
Cau 5. Trong bang tinh Excel, ham nao dung dS tim kiem:
a) Vlookup
b) IF
c) Left
d) Sum
Cau 6. Trong bang tinh Excel, dS hru t~p tin dang rna duoi mot ten khac, ta chon:
a) File / Save As
b) File / Save
c) File / New
d) Edit / Replace
Cau 7. Trong bang tinh Excel, ham Todayt) tra vS:
a) S6 ngay trong thang
b) S6 thang trong nam
c) Ngay hien hanh cua h~ thong
d) S6 gio trong ngay
Cau 28. Trong bang tinh Excel, cac dang dia chi sau day, dia chi nao la dia chi
tuyet d6i:
a) B$I$$IO$D
b) B$I
c) $BI:$DIO
d) $B$I:$D$IO
Cau 9. Trong bang tinh Excel, 6 C2 chua hang cua hoc sinh. Cong thirc nao tinh
hQCbang thea dieu kien: N~u xSp hang til hang mQtd~n h~ng ba thi duQ'chQCbang
la 200000, con l~i thi dS tr6ng
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a) =IF(C2>=3, 200000, 0)
b) =IF(C2<=3, 200000, "")
c) =IF(C2<=3, 0, 200000)
d) =IF(C2<3, 200000, "")
Cau 10. Trong bang tinh Excel, tai 0 A2 co gia tri s6 25; Tai 0 B2 go van cong
thirc =SQRT(A2) thi nhan duoc kSt qua:
a) 0
b) 5
c) #VALUEl
d)#NAMEl
cau 11. Trong bang tinh Excel, tai 0 A2 co s~n gia tri chu6i "Tin hoc" ;0 B2 co gia
tri s6 2008. Tai 0 C2 go van cong thirc =A2+B2 thi nhan diroc kSt qua:
a). #VALUEl
b). Tin hoc
c). 2008
d). Tin hoc2008
Cau 12). Khi dang lam viec voi Excel, t6 hQ'Pphim nao cho phep ngay l~p nrc dira
con tro v@0 d~u tien (0 AI) cua bang tinh ?
a). Shift+Home
b). Alt+Home
c). Ctrl+Horne
d). Shift+Ctrl+Home
Cau 13. Trong khi lam viec voi Excel, dS nhap van cong thirc tinh toan cho mot 0,
tnroc hSt ta phai go:
a). D~u cham hoi (?)
b). D~u bang (=)
c). D~u hai cham (: )
d). D~u do la ($)
Cau 14. Trong bang tinh Exce, nSu trong mot 0 tinh co cac ki hieu #####, di@udo
co nghia la gi?
a). Chuang trinh bang tinh bi nhiSm virus
b). Cong tlnrc nhap sai va Excel thong bao 16i
c). Hang chua 0 do co dQcao qua th~p nen khong hiSn thi hSt chir s6
d). CQt chua 0 do co dQrQng qua h~p nen khong hiSn thi hSt chfr s6

Cau 15. Trong Excel, t~i 0 A2 co gia tri la chu6i TINHOC. T~i 0 B2 go cong thuc
=RIGHT(A2,3) thi nh~n duQ'ckSt qua?
a). 3
b). HOC
c). TIN
d).Tinhoc
Cau 16. Trong bang tinh Excel, t~i 0 A2 go van cong thuc
=IF(3)5,100,IF(5<6,200,300)) thi kSt qua nh~n duQ'Ct~i 0 A2 la:
a). 200
b). 100
c). 300
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d). False
Cau 17. Trong Excel, tai 0 A2 co gia tri la chu6i TINHOC. Tai 0 B2 go cong thirc
=LEFT(A2,3) thi nhan diroc k@tqua?
a). Tinhoc
b).3
c). HOC
d). TIN
Cau 18. Trong bang tinh Excel, giao cua mot hang va mot CQtdtroc goi la?
a). Dfr lieu
b).o
c). Truong
d). Cong tlnrc
Cau 19. Trong Excel, tai 0 A2 co gia tri la s6 2008. Tai 0 B2 go cong thirc
=LEN(A2) thl nhan duoc k@tqua?
a). #Value
b).O
c). 4
d). 2008
Cau 20. Trong bang tinh Excel, tai 0 A2 go vao cong thirc =MAX(30,10,65,5) thi
nhan duoc k@tqua tai 0 A2 la:
a). 30
b).5
c). 65
d). 110
Cau 21: Bi~u thirc sau = AND(5)4,6<9,2<1,10>7,OR(2<1,3>2))
a) True
b) False
c) #Name?
d) #Value!
Cau 22 : D~ chen them Sheet trong Excel ta dung tai vi tri cac Sheet kich chuot
phai va chon

A. Insert\Work Sheet B.ReName
C. Delete D. Move or copy

Cau 23 : D~ d6i ten mot Sheet trong Excel ta dirng tai Sheet do kich chuot phai va
chon

A. Insert\Work Sheet B. ReName
C. Delete D. Move or copy

Cau 24 : Microsoft Excel la :
A. MQth~ diSu hanh
B. Chuang trinh dung dS soan thao van ban
C. Chuang trinh d6 hoa
D. Chuang trinh dung dS xu li bangtinh
Cau 25 : Trong Microsoft Excel muon b~t t~t thanh cong thirc ta chon :
A. View\Formula Bar
B.View\Toolbars\Formula Bar
C.Tools\Options\ View
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D. cac y tren dSu dung
Cau 26 : f)~ s~p xSp dfr lieu trong bang tinh Excel , thirc hien :
A. Chon vung dif lieu -> DataIFilter
B. Chon vimg dfr lieu -> Data/Sort
C.ThiSt l~p vung diSu kien -> Data/Sort
D. ThiSt l~p vung diSu kien -> DataIFilter
Cau 27 : Trong Microsoft Excel, dia chi tuyet d6i la dia chi:
A. Thay d6i toa d9 khi sao chep cong thirc
B. Khong d6i toa d9 khi sao chep cong thirc
C. C6 thS thay d6i hoac khong d6i toa d9 khi sao chep cong thirc
D. Ca A, C dSu dung
Cau 28 : Trong Excel muon danh H 20 ta thuc hien:
A. Formar-c-Cell-c-Font-c-Subscript
B. Tfit ca dSu sai
C. T6 hQ'Pphim Alt+Ctrl+=
C. Tfit ca dSu dung
Cau 29 : Clnrc nang Format Painter trong Excel dung dS lam:
A. Coppy vung dfr lieu
B. Canh trai dfr lieu
C. Paste vung dfr lieu
D. Sao chep dinh dang
Cau 30 : Trong Excel dS nhap dfr lieu sang dong m6i trong cung m9t cell(o) ta
nhfin t6 hQ'Pphim nao?
A. Ctrl+Enter
B. Windows + Enter
C. Shift+ Enter
D. Atl+Enter
Cau 31 : Cho biSt gia tri cua biSu thuc sau day trong Excel: =LEN("TT

NNTHKT")
A.7
B.8
C.9
D.M9t kSt qua khac
Cau 32 Via chi $AC$3 la dia chi

A. Tuy~t d6i B. Tuang d6i
C. BiSu diSn sai D. H6n hQ'P

Cau 33 :Gia SU 0 Al co gia tri 7.263 va 0 A2 c6 gia tri 5.326. Cong thuc
=ROUND(Al,2)-INT(A2) cho kSt qua:

A. 1.901 B. 2.26
C.2 D.2.2

Cau 34 :Gia su 0 co dia chi B3 chua chu6i "Micrsoft Excel". Ham nao tra vS chu6i
"soft":
A. MID(B3,4,4) B. MID(B3,4,6)
C. MID(B3,6,4) D. MID(B3,5,4)

Cau 35 :Ham Day("20/l0/1994") cho kSt qua:
A.20 B.1994
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C.lO D.20/10/l994
Cau 36: Ham Month("20/l 0/1994") cho kSt qua:
A.20 B.1994
C.lO D.20/10/1994

Cau 37 .HamYEAR("20/l 011994") cho kSt qua:
A.20 B.1994
C.lO D.20/10/l994

Cau 38 .Ham =MAX(5,3,8,5*2) cho kSt qua:
A.8 B.5
C.lO D 24

Cau 39 .Ham ABS(number) co cong dung :
A. Tra vS lily thira cua s6 number
B. Tra vS tri tuyet d6i cua s6 number
C. Tra vS din b~c hai cua s6 number
D. Tra vS phan nguyen cua s6 number

Cau 40 .Ham IF(OR(7>5,6<5),"Dung","Sai") cho kSt qua:
A. TRUE B. FALSE C. "Dung" D. "Sai"

Cau 41 Ham INT(25.55) cho kSt qua
A.26 B.25
C.25.6 D.30

Cau 42 Ham Left("Micrsoft Excel",3) cho kSt qua:
A. Mic B.Cel
C. Sof D. Micr

Cau 43 Ham ROUND(21.79,1) cho kSt qua:
A.21.8 B.21.7
C.2l D.22

Cau 44.KSt qua cua cong thirc : = "Hoa"&" "& "hong"
A. Hoahong B. H6ng
C.Hoa D.Hoah6ng

Cau 45. KSt qua cua cong thirc: =INT(13/6+MOD(3,7) Ia:
A.2 B.3
C.4 D.5
Cau 46.KSt qua cua ham DAY(,,24/10/2004") la

A.5 B.24
C.2004 D. Bao 16i

Cau 47 : NSu diem thi dat tir 5 diem tro len, thi ghi D~u, nguoc lai ghi Hong.
Cong
thirc nao duoi day thS hien dung diSu nay (0 G6 dang chua diem thi)
A. =IF(G6>=5,"D~u") ELSE ("Hongt") B. =IF(G6>5,"D~u","Hong")
C. =IF(G6=<5,"D~u", "Hong") D. =IF(G6<5,"Hong","f)~u")
Cau 47 : 6 Cl chua dfr lieu dang chu6i A115. Nhap cong thirc
=VALUE(RIGHT(Cl,3»>0 vao C2. Dft lieu trong 0 se la:
A.115 B.O
C.TRUE D.FALSE
Cau 49: Trong Excel cong thirc cua 0 B3la =C2*2,copy 0 B3 va dan (paste) vao
oB2
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thi cong tlnrc cua 0 B2 la:
A.=C3*3 B.=C3*2
C.=Dl *2 D.M9t cong thirc khac
Cau 50: Trong Excel cong thirc cua 0 B8 la =$B2*C$5.Copy til 0 B8 va dan vao 0
FlO thi cong thirc cua 0 FlO se la :
A.=$B4G$5 B.=$B2*C$5
C.=$B2*G$5 D.M9t cong thirc khac
Cau 51 : Trong Excel ham Midim.n,x) c6 cong dung :
A. L~y x ki nr cua chu6i m til vi tri n
B. L~y x ki tu cua chu6i n til vi tri m
C. Lay m ki tir cua chu6i x til vi tri n
D. L~y n ki tu cua chu6i x til vi tri m
Cau 53 : Trong Excel, cho biSt gia tri c6ng tlnrc sau:=ROUND(78569,-3)
A.78000 B.79000
C. 78500 D. 78560
Cau 54 : Trong Excel, dS sao chep gia tri trong 0 A3 vao 0 A9, thi tai 0 A9 ta diSn
cong thirc:
A.=A3 B.=$A3
C. =$A$3 D. A, B, C dSu dung.
Cau 55 : Trong Excel, khi nhap mot ham khong c6 trong h~ thong se tra vS 16i
A.#NAME B.#V ALUE
C.#NULL D.#N/A
Cau 57 : Trong Excel, mot cong thirc phai b~t d~u bang:
A'Ien ham B. D~u =
C. Phep toan D. MQt s6
Cau 58: Trong Microsoft Excel,kSt qua tra vS cua ham Mod(23,7) la:
A.O B.2
C.3 D.4
Cau 59 : Trong MS Excel, gia sir tai dia chi C1 chua gia tri chu6i "DS 1". BS l~y
duQ'ckY t\1'"S" t~i dia chi E4 ta dung ham:
A. =RIGHT(Cl,l) B. =MID(Cl,2,1)
C. =MID(Cl,1,2) D. =MID(Cl,C2)
Cau 60 : Trong MS Excel, ham m10 dung dS dSm cac 0 khong r6ng trong 1 danh
sach:
A. COUNTIF B. COUNTBLANK
C. COUNT D. COUNTA
Cau 1. ThiSt bi m10 sau day dung dS kSt n6i m~ng?
a) Ram
b) Rom
c) Router
d) CPU
Cau 2. H~ th6ng nh6 cua may tinh bao g6m:
a) B9 nh6 trong, BQnh6 ngoai
b) Cache, BQnh6 ngoai
c) BQnh6 ngoai, ROM
d) Bra quang, BQnh6 trong
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Cau 3. Trong mang may tinh, thuat ngfr Share co y nghia gi?
a) Chia se tai nguyen
b) Nhan hieu cua met thiet bi kSt n6i mang
c) Thuc hien lenh in trong mang cue bQ
d) MQtphan m~m h6 tro sir dung mang cue bQ
Cau 4. BQnho RAM va ROM la bQnho gi?
a) Primary memory
b) Receive memory
c) Secondary memory
d) Random access memory.
Cau 5. Cac thiet bi nao thong dung nh~t hien nay dung dS cung c~p dfr lieu cho
may xu ly?
a) Ban phim (Keyboard), Chuot (Mouse), May in (Printer) .
b) May quet anh (Scaner).
c) Ban phfrn (Keyboard), Chuot (Mouse) va May quet anh (Scaner).
d) May quet anh (Scaner), Chuot (Mouse)
Cau 6. Khai niem h~ di~u hanh la gi ?
a) Cung c~p va xu Iy cac phan cirng va phan mem
b) Nghien ciru phirong phap, ky thuat xu ly thong tin bang may tinh dien nr
c) Nghien ciru v~ cong nghe phan cirng va ph~n mSm
d) La mQtph~n m~m ch~y tren may tinh, dung dS di~u hanh, quan Iy cac thiSt bi
ph~n c(mg va cac tai nguyen ph~n m~m tren may Hnh
Cau 7. Cho biSt cach xoa mQt t~p tin hay thu ml,lcrna khong di chuySn vao
Recycle Bin:?
a) ChQn thu ml,lchay tap tin c~n xoa -> Delete
b) ChQn thu ml,lchay tap tin c~n xoa -> Ctrl +Delete
c) ChQn thu ml,lchay tap tin c~n xoa -> Alt +Delete
d) ChQn thu ml,lchay tap tin c~n xoa -> Shift +Delete
Cau 8. Danh sach cac ml,lcchQn trong thlJc dan gQi la :
a) Menu pad
b) Menu options
c) Menu bar
d) T~t ca dSu sai
Cau 9. Cong dVng cua phim Print Screen la gi?
a) In man hinh hi~n hanh ra may in
b) Khong co cong dl,lng gi khi su dl,lng 1 minh no.
c) In van ban hi~n hanh ra may in
d) Chl,lpman hinh hi~n hanh
Cau 10. NSu b~n mu6n lam cho cua s6 nh6 han (khong kin man hinh), b~n nen su
d\mg nut nao?
a) Maximum
b) Minimum
c) Restore down
d) Close
Cau 11. Khi mQtdong chu dS trong thu ta nh~n duQ'cb~t d~u b~ng chfr RE:; thi
thong thuemg thu la:
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a) Thu rae, thu quang cao
b) Thir moi
c) Thu cua nha cung c~p dich V\1 E-mail rna ta dang sir dung
d) Thu tra Ioi cho thu rna ta da goi tnroc do
Cau 12. Website Yahoo.com hoac gmail.com cho phep ngiroi su dung thuc hien
a) Nhan thu
b) Goi thu
c) Tao hop thu
d) 3 19a chon tren dung
Cau 13. Chirc nang Bookmark cua trinh duyet web dung dS:
a) Luu trang web vS may tinh
b) Danh d~u trang web tren trinh duyet
c) B~t lam trang chu
d) T~t ca dSu dung
Cau 14. NSu khong kSt n6i duoc mang, ban vftn co thS thuc hien dtroc hoat dong
nao sau day:
a) Gui email
b) ViSt thu
c) Xem 1 trang web
d) In tren may in sir dung chung cai d~t amay khac
Cau 15: BQnho truy nhap tnrc tiSp RAM duoc viet t~t tir, ban sir dung 19a chon
nao?
a) Read Access Memory.
b) Random Access Memory.
c) Rewrite Access Memory.
d) Ca 3 cau dSu dung.
Cau 16: Kha nang xu ly cua may tinh phu thuoc vao ... ban sir dung 19a chon nao?
a) T6c dQCPU, dung lugng bQnha RAM, dung lugng va t6c dQ6 cUng.
b) YSu t6 da nhi~m
c) Hi~n tugng phan manh 6 dIa.
d) Ca 3 phfuI tren dSu dung.
Cau 17: May tinh la gi?
a) La cong C\1 chi dung dS tinh toan cac phep tinh thong thuang.
b) La cong C\1 cho phep xu ly thong tin mQt cach tg dQng.
c) La cong C\1 cho phep xu ly thong tin mQt cach thu congo
d) La cong C\1 khong dung dS tinh toano
Cau 18: Trlnh tg xu ly thong tin cua may tinh di~n tu
a) Man hlnh -> CPU -> BTacUng
b) BTacUng -> Man hlnh -. CPU
c) Nh~p thong tin -> Xu ly thong tin -> Xu~t thong tin
d) Man hlnh -> May in -> CPU
Cau 19: ThiSt bi xu~t cua may tinh g6m?
a) Ban phfm, man hlnh, chuQt
b) Man hlnh, may in.
c) ChuQt, man hlnh, CPU
d) Ban phfm, man hlnh, loa
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Cau 20: Trong irng dung windows Explorer, dS chon nhiSu t~p tin hay thu muc
khong lien tuc ta thuc hien thao tac kSt hop phim ... voi click chuot.
a)Shift
b) Alt
c) Tab
d) Ctrl
Cau 21: Phim t~t dS sao chep mQt d6i tirong vao ClipBoard la:
a) Ctrl +X
b) Ctrl +C
c) Ctrl +V
d) Ctrl +Z

Cau 22: HQPdiSu khien viec phong to, thu nho, dong cira s6 goi la:
a) Dialog box
b) Control box
c) List box
d) Text box
Cau 23: DS dam bao an toan dfr li~u ta chon each nao?
a) D~t thuoc tinh hidden.
b) Copy nhieu noi tren 6 ilia may tinh
c) Dat thuoc tinh Read only
d) Sao luu du phong
Cau 24: Trong h~ diSu hanh windows chirc nang Disk Defragment goi la?
a) Chong phan manh 6 cirng
b) Lam giam dung IUQ1lg6 cirng
c) Sao luu dfr lieu 6 cirng
d) Lau chui t~p tin rae 6 cirng
Cau 25: Ten miSn trong dia chi website co .edu cho biSt Website do thuoc vS?
a) Linh V\fC chinh phu
b) Linh V\fC giao due
c) Linh V\fC cung c~p thong tin
d) Thuoc vS cac t6 chirc khac
Cau 26: Website la gl?
a) La mQtngon ngfr sieu van ban.
b) La hlnh thuc trao d6i thong tin du6i dl;lngthu thong qua h~ th6ng ml;lngmay
tinh.
c) La cac file du<)'ctl;lora boi Word, Excel, PowerPoint .. , rbi chuySn sang html.
d) T~t ca dSu sai.
Cau 27: Ph~n mSm nao sau day khong phai trlnh duy~t WEB?
a) Microsoft Internet Explorer
b) Mozilla Firefox
c) Netcape
d) Unikey
Cau 28: Dich V\lluu tm dam may cua Microsoft la gl?
a) Google Driver
b) Mediafire
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c) OneDrive
d) Ca 3 diu hoi tren dSu dung.
Cau 29: B~n hieu B-Virus Ia gi ?

a). La mot loai virus tin hoc chu ySu lay Ian vao 6 rna B:
b). La mQt loai virus tin hoc chu ySu lay Ian vao cac bQtrfr di~n
c). La loai viurs tin hoc chu ySu lay Ian vao cac mfiu tin khoi dong (Boot record)
d). La loai virus tin hoc chu ySu lay Ian vao cac t~p cua WinWord va Excel

Cau 30: Duoi goc dQdia li, mang may tinh diroc phan biet thanh:
a). Mang C\lCbQ,mang dien rong, mang toan c~u
b). Mang C\lCbQ,mang dien rong, rnang tom C\lC
c). Mang C\lCbQ,mang tom C\lC,mang tom c~u
d). Mang dien rong, mang toan c~u, mang tom C\lC
cau 31: Khi dang lam viec voi Windows, muon khoi phuc lai d6i tuong da xoa
trong Recycle Bin, ta thirc hien:

a). Chon d6i nrong, rbi chon File - Copy
b). Chon d6i tuqng, rbi chQn File - Open
c). ChQn d6i tuqng, rbi chQn File - Restore
d). ChQn d6i tuqng, rbi chQn File - Move To Folder. ..

Cau 32: Khi dang lam vi~c v6i Windows, mU6n xem t6 chilc cac t~p va thu m\lc
tren rna, ta co thS su d\lng :
a). My Computer ho~c Windows Explorer
b). My Computer ho~c Recycle Bin
c). Windows Explorer ho~c Recycle Bin
d). My Computer hoac My Network Places
cau 33. Trong m~ng may tinh, thu~t ngfr LAN co y nghla gi?
a). M~ng C\lCbQ
b). M~ng di~n rQng
c). M~ng tom c~u
d). MQtY nghla khac
Cau 34. Trong Windows, khi xoa file ho~c folder thi no du<)'cluu trong Recycle
Bin, mU6n xoa h~n file ho~c folder ta b~m t6 hqp phim ?
a). Shift_Del
b). Alt_Del
c). Ctrl_Del
d). Ca 3 cau dSu sai
Cau 35: Trong Windows, dS thiSt d~t l~i h~ th6ng, ta chQnchilc nang:
a). Control Windows
b). Control Panel
c). Control System
d). Control Desktop
cau 36: H~ diSu hanh la :
a). Ph~ mSm ilng d\lng
b). Ph~ mSm h~ th6ng
c). Ph~n mSm ti~n ich
d). T~t ca dSu dung
Cau 37: Trong Windows, co thS su d\lng chuang trinh nao nhu mQtmay tinh bo
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tiii?
a). Excel b). Calculator c). WinWord d). Notepad

Cau 38: Trong Windows, tir Shortcut co y nghia gi?
a). Tao dirong t~t dS truy cap nhanh
b). Xoa mot d6i nrong duoc chon tai man hinh nen
c). Dong cac cira s6 dang rna
d). T~t eft d@usai
Cau 39: Khi dang sir dung Windows, dS hru n<)idung man hinh vao b<)nho
Clipboard ta su dung cac phim nao?

a). Ctrl+C b). Ctrl+Ins c). Print Screen d). ESC
Cau 40: Trong Windows, muon cai d~t may in, ta thuc hien

a). File - Printer and Faxes, r6i chon muc Add a printer
b). Window - Printer and Faxes, r6i chon muc Add a printer
c). Start - Printer and Faxes, r6i chon muc Add a printer
d). Tools - Printer and Faxes, r6i chon muc Add a printer

Cau 40: Trong Windows, dS kiem tra khong gian dia chua duoc sir dung, ta thirc
hien ?

a). Trong Windows khong thS kiem tra khong diroc rna phai dung phan mem
tien ich khac

b). Nhay dup Computer - Nhay phai chuot vao ten 6 dia c~n kiem tra - Chon
Properties

c). Ca 2 cau d@usai
d). Ca 2 cau d@udung

Cau 41: Trong mang may tinh, thuat ngfr Share co y nghia gi?
a). Chia se tai nguyen
b). Nhan hi~u cua m<)tthiSt bi kSt n6i m~ng
c). Th\lc hi~n l~nh in trong m~ng cvc b<)
d). M<)tph~n m@mh6 trq su dVngm~ng cvc b<)
Cau 42: Khi m~t di~n, thong tin lUlltm trong cac thanh ph~n nao sau day bi m~t:
A.ROM B.CPU
C. RAM D. Dia cling
Cau 43 : Khi mU6n s~p xSp cac biSu tuqng tren Desktop ta tiSn hanh cach nao sau
day:
A. Nh~p chu<)tphai tren Desktop, chQnArrange Icons By ..
B. Nh~p chu<)tphai tren My Computer, chQn Arrange Icons By ...
C. Nh~p chu<)tphai tren nut Start, chQnNew shortcut...
D. Nh~p chu<)tphai tren nut Start, chQnArrange Icons By ...
Cau 44 : Khi tim kiSm t~p tin, thu mvc kY t\l " * " dung dS:
A. Khong thS thay thS cho ky t\l B. Thay thS cho 1 ky t\l
C. Thay thS cho d~u cach D. Thay thS cho 1 s6 kY t\l
Cau 45 : KiSu nh~p dfr li~u ngay thang duqc h~ di@uhanh qui dinh trong
A. Control Panel- Date/Time B. Control Panel- System
C. Control Panel- Display D. Control Panel- Regional
Options
Cau 46 : Lo~i thiSt bi nao sau day lUlltm dfr li~u dum d~ng tir :
A. Dia cling B. Dia CD
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C. Cil A, B dung D. Cil A, B sai
Cau 47 : MU6n dong cira s6 cua chuang trinh ta chon:
A.Ctrl+X B. Edit\ Close
C.Alt+F4 o.csA, B, C dung
Cau 48 : MU6n tao 1 thu muc moi tren 6 rna D: \ trong Windows, ta dung tai 6 rna
D:\
Chon
A. File\New\Folder
C. Edit\New\Folder

B. File\New\Short cut
D.Insert\New\Folder

Cau 49 : Muon xoa mot chuang trinh trong Windows ta dung each nao sau da y :
A. Xoa bieu nrong tren man hinh.
B. Vao Control panel chon Add Remome Hardward
C. Vao Control panel chon Add Remome Program ...
D. Cac cau A va B dSu dung
Cau 50 : Muon xoa t~p tin trong Windows ta tlnrc hien : chon t~p tin c~n xoa &
thao tac:
A. Nhan phim Delete B. Nh~n phim Shift-Delete
C. Nh~n chuot phai vao n6 \Delete D. Cac cau A,B, C dSu dung
Cau 51 : Trong Windows Explorer, d~ danh d~u chon t~t ca cac d6i tuong trong
cira s6 Folder hien tai, ta nhan phim:
A.F8 B.F7
C. Ctrl-A D . A,B,C dSu sai.
Cau 52 : Trong Windows, d~ d6i ten FolderlFile, ta thuc hien:
A. Chon FolderlFile -> FilelRename -> go ten moi -> enter
B. Kich nut phai chuot tai Folder/ File -> Delete -> go ten moi -> Enter
C. Chon Folder/ File -> EditlRename ->go ten moi -> enter
D. Chon Folder/ File -> File/new/folder -> go ten moi -c-enter
Cau 53 : Trong Windows, mQt t~p :
A. Co th~ chua mQt folder C. Co th~ chua mQt t~p khac
C. Cil hai cau a,b dung D. Cil hai cau a,b sai
Cau 54 :D~thay d6i nSn man hinh Wind ows ta th\lc hi~n :
A. Click phili chQn Properties\Background
B. Click phili chQn Properties\Destop
C. Click phili chQn Properties\Screen Save
D. T~t cil cac y tren dSu sai
Cau 55 : Mu6n s~p xSp cac bi~u tUQ'llgtren desktop thea ten ta click phili
trendesktop
chQnArrange Icon va chQn:
A. Name B. Size
C. Type D. Modified
Cau 56 : Khi dang ky mQt dia chi email m6i tren m~ng internet
A.khong dugc trung ten v6i bc1tky ngum nao trong m~ng
B.co th~ trung ten tren cung mQt may chu
C.co thS trimg ten nhung khac may chu
D.co th~ trung ten
Cau 57 :D~xem thong tin vS dung lugng va nhan cua 6 rna ta th\lc hi~n:
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A.Click chuot phai vao 6 rna c~n xem -> chon properties-c-Disk CleanUp
B.Click chuot phai vao rna c~n xem -c-Chon Format
C.Click chuot phai vao rna c~n xem -c-Chon properties
D.Click chuot phai vao rna ck xem -c-Chon Properties-e-Sharing ...
Cau 58 : Trong Windows Explorer d@danh d§.ut§.tca cac d6i nrong ta chon lenh:
A. Edit-c-Select all B.. bam t6 hop Ctrl+Z
C. Insert-> Selecte All D. T§.tca d@usai
Cau 59 : Phim Print Screen c6 tac dung gi?
A.CuQn man hinh B.Ch\lp man hlnh va hru vao
Clipboard C.T~t 1Mb day phim s6 D.T~t may
Cau 60 : Trong Windows muon xoa dfr lieu va kh6ng cho phuc h6i ta lam:
a. A. Chon d6i urong c~n xoa va barn phim Delete.
b. B. Chon d6i nrong c~n xoa -> chuot phai-> Delete.
c. C. Chon d6i urong ck xoa -> Ctrl+Delete

C. MICRSOFT WORD
Cau 1. Trong soan thao Word, cong dung cua t6 hop phim Ctrl - S la:
a) Tao mot van ban moi
b) Chirc nang thay thS nQi dung trong soan thao
c) Dinh dc;tngchfr hoa
d) LUll nQi dung t~p tin van ban vao rna
Cau 2. Trong soc;tnthao Word, d@chen cac ki tv d~c bi~t vao van ban, ta thvc hi~n:
a) View - Symbol
b) Format - Symbol
c) Tools - Symbol
d) Insert - Symbol
Cau 3. Trong soc;tnthao Word, d@kSt thuc 1 doc;tn(Paragraph) va mu6n sang 1
doc;tnmai:
a) B§.mt6 hgp phim Ctrl - Enter
b) B§.mphim Enter
c) B§.mt6 hgp phim Shift - Enter
d) Word tv dQng, kh6ng c~n b§.mphim ?,

Cau 4. Trong soc;tnthao Word, su d\lng phim nong nao de chQn tat ca van ban:
a) Alt + A
b) Ctrl +A
c) Ctrl + Shift + A
d) Cau 1 va 2.
Cau 5. Trong soc;tnthao Word, d@chQnmQt doc;tnvan ban ta thvc hi~n:
a) Click II~n tren doc;tn
b) Click 2 lfin tren do~n
c) Click 3 lfin tren doc;tn
d) Click 4 l~n tren doc;tn.
Cau 6. Trong soc;tnthao Word, mu6n danh d§.uIva chQnmQt tu, ta thvc hi~n :
a) Nhay dup chuQt vao tu c~n chQn
b) B§.mt6 hgp phim Ctrl - C
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c) Nhay chuot van til c&nchon
d) Bfrmphim Enter
Cau 7. Trong soan thao Word 2003, muon tach mot ° trong Table thanh nhieu 0, ta
thirc hien:
a) Table - Merge Cells
b) Table - Split Cells
c) Tools - Split Cells
d) Table - Cells
Cau 8. Trong soan thao Word, thao tac nao sau day se kich hoat l~nh Paste (Chon
02 dap an)
a) Tai the Home, nhom Clipboard, chon Paste
b) Bfrm t6 hop phim Ctrl +v.
c) Chon van muc trong Office Clipboar
d) Tfrt ca dSu dung
Cau 9. Ph&nmem nao co thS soan thao van ban voi noi dung va dinh dang nhu sau:
" Cong cha nhu nui Thai Son
Nghia me nhu mroc trong nguon chay ra.
MQt long tho me kinh cha,
Cho tron chit hieu moi la dao con."
a) Notepad
b) Microsoft Word
c) WordPad
d) Tfrt ca dSu dung
Cau 10. Trong soan thao Winword, cong dung cua t6 hop phim Ctrl - H la :
a). Tao tep van ban moi
b). Chirc nang thay th@trong soan thao
c). Dinh dang chfr hoa
d). Luu t~p van ban van rna
diu 11. Trong ch@dQtao bang (Table) cua phan mem Winword 2003, muon tach
mot ° thanh nhieu 0, ta thuc hien:

a). Table - Cells b). Table - Merge Cells
c). Tools - Split Cells d). Table - Split Cells

cau 12: Trong ch@dQt~o bang (Table) cua ph&nmSm Winword, d~ gQPnhiSu °
thanh mQt 0, ta thgc hi~n : ChQn cac ° c&ngQP, r6i chQnmenu l~nh :
a). Table - Merge Cells
b). Tools - Split Cells
c). Tools - Merge Cells
d). Table - Split Cells
Cau 13: Trong so~n thao Winword, cong dVng cua t6 hgp phim Ctrl - S la:
a). Xoa t~p van ban
b). Chen kf hi~u d~c bi~t
c). Luu t~p van ban van rna
d). T~o t~p van ban mai
Cau 14: Trong khi dang so~n thao van ban Word, t6 hgp phim Ctrl +V thuang
dugc su dVng dS :
a). CAtmQt do~n van ban

56



b). Dan mot doan van ban til Clipboard
c). Sao chep mot doan van ban
d). C~t va sao chep mot doan van ban
Cau 15: Trong soan thao Word 2003, dS chen tieu dS trang (d~u trang va chan
trang), ta thuc hien:
a). Insert - Header and Footer
b). Tools - Header and Footer
c). View - Header and Footer
d). Format - Header and Footer
Cau 16: Trong WinWord, dS soan thao met cong thirc toan h9Cphirc tap, ta
thirong dung cong cu:
a). Microsoft Equation
b). Ogranization Art
c). Ogranization Chart
d). Word Art
Cau 17: Trong soan thao Winword, cong dung cua t6 hop Ctrl - F la:
a). Tao t~p van ban moi
b). LUll t~p van ban van dia
c). Chirc nang tim kiem trong soan thao
d). Dinh dang trang
Cau 18: Trong soan thao Winword, muon chuyen d6i giira hai ch~ dQgo : ch~ dQ
go chen va che dQgo de; ta bam phim:
a). Insert
b). Tab
c). Del
d). CapsLock
Cau 19: Trong soan thao Word, mU6n trinh bay van ban trong kh6 gi~y thea huang
ngang ta chon muc:
a). Portrait
b). Right
c). Left
d). Landscape
Cau 20: Khi soan thao van ban trong Winword, muon di chuyen til 1 0 nay sang 0
k~ ti~p vS ben phai cua mot bang (Table) ta bam phim:
a). ESC
b). Ctrl
c). CapsLock
d). Tab
Cau 21: Trong soan thao word, cong dung cua t6 hop phim Ctrl +0 dung dS
a) T~o mQt van ban m6i
b) Dong van ban dang lam vi~c
c) M6 1 van ban da c6 tren may Hnh
d) LUll van ban dang lam vi~c
Cau 22: Khi lam vi~c v6i van ban word, dS b~t ch~ dQnh~p kY tv Subscript khi t~o
ky tv hoa h9CH20. Ta su d\lng chuc nang nao: (C6 thS ch9n nhi@ucau dung).
a) Nh~n t6 hqp phim Ctrl + =

57



b) Nhan t6 h9'}Jphim Ctrl + Shift + +
c) Click chon bieu tirong Superscipt trong nhom Font
d) Click chon biSu urong Subscript trong nhom Font
Cau 23: Thuoc tinh phan mem microsoft word 2010 co phan rna rong la gi?
a) .doc
b) .docx
c) .dot
d) .txt
Cau 24: Muon kSt thuc Word 2003, ta dung Ienh nao sau day?
A. File/ Exit
B. Table/ Close
C. Tools/ Exit
D. File/ Close
Cau 25: DS tao van ban moi trong Word 2003, ta thirc hien lenh sau:
A. EditiNew
B. File/ New
C. View/New
D. Tools/ New
Cau 26: DS xoa ki tv trong van ban, ta sir dung nhfrng phim nao tren ban phim?
A. Backspace, Delete
B. Delete, Insert
C. Backspace, End
D. Ca 3 y tren
Cau 27: Trong Word 2003, ta su dung lenh Format/ Font ... dS:
A. T~o bang
B. Dinh dang ki tv
C. Chen hinh anh
D. Chia cQt
Cau 28: Khi soan thao van ban trong Word 2003, gia sir ta c~n thay thS chir "viet
nam" thanh chtr "Viet Nam" ta thuc hien lenh:
A. Editl Replace
B. Editl Find
C. Editl Goto
D. Editl Clear
Cau 29: Thuoc tinh dinh dang ky tv co ban g6m co:
A. Phong chir
B. KiSu chir
C. CO' chfr va mau s~c
D. Ca 3 y tren
Cau 30. Trong Word 2003, sir dung lenh File/ Print Preview dS:
A. In van ban
B. Xem tnroc khi in
C. Sao chep van ban
D. Di chuyen van ban
Cau 31. Trong Word 2003, mu6n dinh d~ng trang ta dung l~nh:
A. File/ Page Setup
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B. Edit! Page Setup
C. Tooll Page Setup
D. View/ Page Setup
Cau 32. MU6n rna mot file van ban da co s~n trong Word 2003, ta dung lenh:
A. File/ New
B. View/ Open
C. File/ Open
D. Edit! Open
Cau 33: DS chia mot 0 thanh nhiSu 6 trong Word 2003, ta chon 6 c~n tach rbi thuc
hien thao tac:
A. Table/ Split Cell
B. Table/ Select
C.Windows/ Split Cells
D. Insert! Select
Cau 34: MU6n tao bang trong Word 2003, ta thuc hien thao tac:
A. Insert! Table/ Table
B. Table/ Insert! Table
C. Table/ Insert
D. Insert! Table
Cau 35: Trong Word 2003, Lenh Edit! Find ... dung dS:
A. Thay thS tir, cum til
B. Dinh dang tir, cum til
C. Tim kiem nr, cum tir
D. Xoa, sua tir, cum tir
Cau 36. Hay chon dap an sai: DS gQPnhieu 6 thanh met 6, tnroc hSt ta chon s6 0
c~n gQPrbi thuc hien:
A. Nh~n chuot phai, rbi chon Merge Cells
B. Nh~n chon Windows, rbi chon Merge Cells
C. Chon Table/ Merge Cells
D. Chon tren thanh cong cu
Cau 37. Trong Word, muon quay lai thao tac / lenh vira thuc hien ta bam t6 hop
phfm
A. Ctrl + Z
B. Ctrl + X
C. Ctrl + V
D. Ctrl + Y
Cau 38: Trong Word, t6 hop phim nao cho phep chon toan bQvan ban:
A. Ctrl + F
B. Alt+F
C. Ctrl + A
D. Alt+A
Cau 39: Trong Word, cong dung cua t6 hop phim Ctrl + H la:
A. Tao t~p van ban mai
B. Chuc nang thay thS
C. Dinh d~ng chfr hoa
D. LUll t~p van ban
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Cau 40: Trong Word 2003. D~ chen tieu d~ trang, ta thuc hien:
A. Insert! Header and Footer
B. Tools/ Header and Footer
C. View/ Header and Footer
D. Format! Header and Footer
Cau 41: Trong Word 2003, d~ sao chep mot doan van ban vao Clipboard, ta danh
d~u doan van ban do rbi:
A. Chon Edit! Copy
B. B~m t6 hop Ctrl + C
C. A va B d~u dung
D. A va B d~u sai
Cau 42: Trong Word 2003, t6 hop phim nao cho phep ngay l?p nrc dua con tro v~
dfrudong dfrutien cua van ban
A. Shift +Home
B. Alt +Home
C. Ctrl +Home
D. Ctrl +Alt +Home
Cau 43: Trong Word 2003, muon sir dung chirc nang sua l6i va go t~t, ta chon:
A. Tools/ AutoCorrect Options
B. Tools/ Auto Text
C. Tools/ Options
D. Tools/ Customize
Cau 44: Trong Word 2003, t6 hop phim nao cho phep ngay l?p tire dua con tro v~
dong cuoi cling cua van ban:
A. Shift +End
B. Ctrl +End
C. Alt +End
D. Ctrl +Alt +End
Cau 45: T6 hop phim Ctrl + Shift + = co clurc nang gi?
A. B?t hoac t~t glitchduoi net d6i
B. Bat hoac t~t chi s6 tren
C. B?t hoac t~t chi s6 diroi
D. Tra v~ dang mac dinh
Cau 46: D~ gian dong 1,5; sau khi d~t con tro vao doan van ban, ban se:
A. Nh~n Ctrl + 1
B. Nh~n Ctrl + 2
C. Nh~n Ctrl + 5
D. Nh~n Ctrl + 15
Cau 47: D~ glitchdum m6i til 1 net don, su dung t6 hop phim nao?
A. Ctrl + Shift + D
B. Ctrl + Shift +W
C. Ctrl + Shift +A
D. Ctrl + Shift + K
Cau 48: Khi di chuy~n con tro trong bang, t6 hgp phim Shift + Tab dung d~:
A. Di chuy~n con tro dSn 6 li~n truac.
B. Di chuy~n con tro dSn hang tren
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C. Them 1 tab vao 0
D. Khong co chirc nang gi,
Cau 49: Trong Word 2003, MU6n xac dinh khoang each va vi tri ki tv, ta vao:
A. Format! Paragraph
B. Format! Style
C. Format! Font
D. Format! Object.
Cau 50: Trong Word 2003, d~ ng~t trang b~t buoc, ta co th~ nh~n t6 hop phim nao?
A. Shift + Enter
B. Ctrl + Shift + Enter
C. Ctrl + Enter
D. Alt + Enter
Cau 51: Trong Word, dS canh phai van ban ta sir dung t6 hop phim:
A. Ctrl + L
B. Ctrl + R
C. Ctrl + E
D. Ctrl + J
Cau 52: Trong Word, dS tang cO'chir, ta sir dung t6 hop phim
A. Shift + ]
B. Shift + [
C. Ctrl + [
D. Ctrl + ]
Cau 53: Trong Word 2003, d~ b~t! t~t thanh cong cu ve, ta dung lenh:
A. View/ Toolbars/ Drawing
B.View/ Drawing
C. View/ Toolbars/ Standard
D. View/ Ruler
Cau 54: Microsoft Word la:
A. Chuang trinh bang tinh
B. Phftn mem quan ly
C. Phftn mem irng dung
D. Phftn mem h~ thong
Cau 55: Trong Word 2003, d~ b~tI t~t tluroc ngang, ta dung lenh:
A. View/ Ruler
B. View/ Outline
C. Format! Ruler
D. Tools/ Ruler
Cau 56: Trong Word, dS rna menu Format ta su dung t6 hop phim:
A. Ctrl + F
B. Alt+O
C. Alt+F
D. Ctrl+O
Cau 57: Trong Word, dS giam cO'chir, ta su dung t6 hop phim
A. Shift +]
B. Shift + [
C. Ctrl + [
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D. Ctrl + ]
Cau 58: V6i chirc nang cua Word, ban khong thS thirc hien diroc viec:
A. Ve bang bieu trong van ban
B. Chen anh vao trang van ban
C. Sao chep mot doan van ban va dan nhieu lfrn lien tuc
D. KiSm tra 16ichinh ta Ti~ng Vi~t
Cau 59: Trong Word 2003, voi cong viec nao ban phai rna thuc don Format?
A. Khi muon ghi luu t~p van ban
B. Khi muon cai d~t may in
C. Khi muon d~t trang van ban n~m ngang
D. Khi muon d6i font chilo
Cau 60: Trong Word, phat bieu nao sau day la sai?
A. MS Word giiip ban nhanh chong tao ra van ban moi, chinh sua va luu tm trong
may tinh.
B.,MS Word duoc tich hop vao HDH Windows nen ban khong cfrn cai d~t phan
mem nay.
C. MS Word n~m trong bQcai d~t MS Office cua hang Microsoft.
D. MS Word h6 tro tinh nang kiSm tra chinh ta va ngfi phap Ti~ng Anh.
Cau 61: Trong Word 2003, muon sao chep dinh dang cua mot dong van ban nao
do, ban se boi den dong do va:
A. Nhan chuot vao bieu tugng copy
B. Nh~n chuQt vao biSu tuong Format Painter
C. Nh~n chuQt vao menu Edit, chQn Copy
D. Khong thS sao chep dinh d~ng cua dong van ban.
Cau 62: Trong Word 2003, mU6n bi~t dang su dVngWord phien ban nao:
A. Nh~n Help, chQn About Microsoft Word
B. Nh~n Tools/ Options
C. Nh~n Windows/ Split
D. Nh~n File/ Properties.
Cau 63: Trong Word 2003, mu6n chen s6 trang tlJ dQng vao van ban thl thao tac:
A. ChQn l~nh Insert! Index and Table
B. ChQn l~nh Insert! Symbols
C. ChQn l~nh Insert! Break
D. ChQn l~nh Insert! Page Numbers
Cau 64: Khi so~n thao dS go du<)'cti~ng vi~t chQn bQgo theo chu~n UNICODE,
kiSu go la telex thl su dVng font:
A.ABC
B.. VNITimes
C. Time New Roman
D.. VnTimes
Cau 65: Khi su dvng Word, thao tac nao du6i day b~n khong lam du<),c:
A. Chen 1 anh vao trong 1 0 cua bang
B. Phong to rbi l~i thu nh6 1 anh vi.mdu<),cchen
C. MamQt van ban da co s~n
D. Dinh d~ng rna mSm.
Cau 66 : DS xoa ki tlJ ben phai con tr6 khi so~ thao van ban ta su dVng phim :
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A. Del.
B.End.
C. Back space.
D. Space
Cau 67 : Font Unicode cho phep go tieng Viet thea kiSu :
A. VNI
B.TELEX
C. Ca A,B dSu dung
D.Ca A,BdSu sai
Cau 68 : SUdung Font Unicode dS go tieng Vi~t ta su dung Font nao sau day hien
thi
diroc tieng Viet :
A.. VnTime
B. Times New Roman
C. VNI Times
D. Ca A,B,C dSu dUDC

Cau 69 : DS thuc hien thao tac b~t dftu go chfr tren hinh ve dang AutoShapes, ta
thuc hien:
A. Chon Format\ AutoShapes \ go chtr trong hinh ve
B. Nhap phai chuot vao hinh ve chon Grouping \ go chfr trong hinh ve
C. Nh~p phai chuot vao hinh ve \chQn Add Text\ go chtr trong hinh ve
D. Nhap phai chuot vao hinh ve\ chon Font Color \ go chtr trong hinh ve
Cau 70 : DS thirc hien thao tac chen dong moi trong bang bieu, ta su dung lenh :
A. Insert Cell B. Insert Rows
C. Insert Colums D. Insert Table
Cau 71 : DS thirc hien thao tac chen ki tu d~c biet trong Microsoft Word, sir dung
lenh:
A.Insert\Symbol B.Insert\Picture
C. Insert\Page Numbers D. Insert - WordArt.
Cau 72 : DS xoa mot cQt cua bang trong MS Word, each lam nao sau day la dung?
A. Chon cQt cftn xoa, go phlm Delete.
B. ChQn cQt cftn xoa, chQn Edit / Delete
C. ChQn cQt cftn xoa, chQn Table / Delete / Rows.
D. ChQn cQtcftn xoa, chQn Table / Delete / Columns.
Cau 73 : Trong WinWord, dS t';10mQtvan ban mo-i,ta dung t6 hQ'Pphim:
A. Ctrl+O B. Ctrl+S
C. Ctrl+N D. Ctrl+P
Cau 74: Trong Word, mU6n g';1chchan cho kh6i duQ'cchQn ta dung t6 hQ'Pphim:
A. CTRL+U B. CTRL_I
C. CTRL + B D. CTRL+C
Cau 75 : Trong Word, dS b6 dUOngviSn TextBox, ta nh~p chQnTextBox rbi th\Ic
hi~n:
A. Nh~p cong C\lLine Color tren thanh Drawing
B. Nh~n phim Delete
C. Format->Bolder and Shading ...
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D. Ca 3 cau tren d~u dung
Cau 76 : DS chia van ban dang cQt bao trong Word 2003 ta thirc hien:
A. Format->Columns... B. Table-> Insert Tables ..
C. Table-s-Insert Columns... D. Tfrt ca d~u sai
Cau 77 : MU6n canh l~ cho cac doan van ban, ta chon doan van ban c~n canh l~ va:
A.Format\Paragraph B.File\Page\Setup
C.Format\Print Layout D.View\Print Preview
Cau 78 : DS tao mot van ban moi trong Word, chung ta chon
A. File/ Open
B. File/ Print
C. File/ Exit
D. File/ New
Cau 79 : DS tao mot chfr nghe thuat trong Word ta chon
A. Vao Insert, sau do chon Symbol
B. Vao Table, chon Insert, va cuoi cling chon Table
C. Vao Insert, chon Picture va cu6i cling chon WordArt
D. Vao Insert, sau do chon Page numbers
Cau 80 : Trong Word 2003 dS chen them mot dong vao tnroc dong Iva chon, ta
thuc hien:
A. Table / Insert / Column Left.
B. Table / Insert / Column Right.
C. Table / Insert / Row Above
D. Table / Insert / Row Below

HET
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